Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A3 8L 2001 - Brak tylnego światła przeciwmgielnego

karol100a 24 Sty 2017 03:17 2280 3
  • #1 24 Sty 2017 03:17
    karol100a
    Poziom 10  

    Witam
    W moim A3 8l 1.9 Tdi 2001r nie świeci światło tylne przeciwmgielne. Wymieniłem żarówkę i nie pomogło. Sprawdziłem bezpiecznik 36 15A i był sprawny a światło nadal nic. Zacząłem namierzać kabel szarobiały już od przełącznika świateł. Okazało się że po przekręceniu przełącznika na owe światło nie było napięcia. Tak więc wymieniłem uszkodzony przełącznik. Podłączyłem i ... Napięcie się pojawiło po przekręceniu przełącznika ale żarówka tak jak nie świeciła tak nie świeci. Prawidłowo światło powinno się świecić w lewej lampie po stronie kierowcy. Zacząłem więc tam szukać kabelka szarobiałego w kostce wchodzącej do lampy ale go nie znalazłem. Znajdował się on przy drugiej lampie co mnie zdziwiło bo samochód jest z europy a wiązka wyglądała na oryginalną. No ale cóż przełożyłem żarówkę do drugiej lampy ale i tam też nie świeciła. Jestem teraz w kropce. Dodam że na obydwu lampach napięcie w kostce jest tylko na jednym pinie w lewej lampie na kabelku szarożółtym a w prawej na wyżej wspomnianym szarobiałym jest napięcie. Gdzieś wyczytałem że oryginalne haki w a3 a raczej i gniazda mają jakieś mikrostyki aby po podłączeniu zasilania przyczepy w samochodzie wyłączało się przeciwmgielne. Spojrzałem więc w to gniazdo 7 pinowe (może tu problem oryg. miały 13 pin chyba) zmierzyłem napięcie na trzech pinach męskich i pojawiało się tam zasilanie na dwóch 12v a na jednym jakieś bardzo małe. A co najgorsze nie zauważyłem tam tego mikrostyku. Gdzieś się dowiedziałem że napięcie do tylnego światła przeciwmgielnego nie płynie przez przekaźnik więc odrzuciłem możliwość jego uszkodzenia. NIEZWYKLE PROSIŁBYM POMOC Z Góry Dzięki

    0 3
  • Relpol
  • #2 24 Sty 2017 09:21
    kamo502
    Poziom 20  

    Wrzucam schemat przeciwmgielnego

    Audi A3 8L 2001 - Brak tylnego światła przeciwmgielnego


    Jeżeli na szarobiałym z włącznika jest napięcie (świeci się kontrolka na desce) to jest wszystko OK.
    Pisałeś że w jednej lampie znajdujesz też szarobiały i tam napięcie też się pojawia po włączeniu?
    A co z samym gniazdem?

    Co do gniazda przyczepy to jest tam robiony mostek a nie mikrostyk

    Chyba, że masz przekaźnik przełączający przeciwmgielne (auto/przyczepa) ale to nie będzie wtedy napięcia na kostce lampy.

    1
  • Relpol
  • #4 24 Sty 2017 11:28
    abart64
    Poziom 28  

    Podejrzewam że masz moduł haka wpinany w złącza od lamp i dlatego kolor przewodu się nie zgadza na lewej lampie. Poszukaj czarnego pudełka w okolicach lewej lampy.

    0
  Szukaj w 5mln produktów