Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Multimetr FlukeMultimetr Fluke
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Toyota Yaris III 2012 1,3 nie odpala,rozrusznik kręci.brak iskry

ania-57 30 Jan 2017 13:53 3558 2
  • #1
    ania-57
    Level 8  
    Witam,mam problem z uruchomieniem Yariski III 2012 r 1.3 b.Auto jest już naprawione po lekkiej szkodzie ,lewy błotnik,zderzak przód,reflektor lewy,Stało ok 3m.Rozrusznik kręci,nie ma iskry na świece.Po podłączeniu komputera diagnostycznego,wyszło brak komunikacji komp centralnego auta (brak jego zasilania).Alarm X-sawe montowany przez salon za poprzedniego wł, w aucie działa na zamkięcie i otwarcie drzwi (.system się uzbraja).Czy ma to związek z imobilaizerem.Nie znam kodu Pin.Nie pali sie kontrolka check engine.Co jest,prosze o podpowiedz .Anna
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • Multimetr FlukeMultimetr Fluke
  • #2
    Chellios
    Level 2  
    nie ma komunikacji ? nie ma zasilania komputera. Sprawdzić:

    - zasilanie na komputer (miernikiem przejście na każdym z kabli - przy dzwonie mogło się załamać)
    - czy nie posiada przypadkiem "wyłącznika uderzeniowego" i po dzwonie wyskoczył bezpiecznik
    - na początek sprawdzenie kompletu bezpieczników

    miałem kiedyś podobnie ale we francuzie... kabelek jeden który zasilał komputer się załamał.

    powodzenia
  • #3
    ania-57
    Level 8  
    Witam,i po problemie alarm ok,spalony bezpiecznik zasilania cent kompa.Pozdrawiam.Anna,Zamykamy temat.