Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Intel Core i5 6400k/XFX Radeon - Wyskakujący komunikat Checking Media Presence..

dawidqq 09 Feb 2017 12:41 24363 6
  • #1
    dawidqq
    Level 8  
    Witam, podczas uruchamiania mojego komputera za każdym razem wyskakuje ten komunikat :
    >>Checking Media Presence ......
    >>Media Present ......
    >>Start PXE over IPv4.
    Po upływie czasu około minuty sam się wyłączy, albo wystarczy nacisnąć klawisz esc. Może to nic takiego wcisnąć klawisz esc, ale nie tylko ja go użytkuje.
    Parametry komputera:
    -Intel Core i5 6400
    -XFX Radeon RX 470 RS
    -MSI H110M PRO-VD PLUS
    -Pamięć RAM DDR 4/ 8gb chyba firmy Good Ram
    -HDD 1000 GB
    -Intel 120GB 2,5'' SATA SSD Seria 535 7mm

    Uważam,że warto napisać,iż komputer jest nowy, jednak po jednodniowym użytkowaniu odwiedził serwis gdzie została wymieniona płyta główna. Taki sam model lecz nowa. Przed serwisem zdążyłem zainstalować na dysku SSD Windows 7, sterowniki od karty, płyty itd. Oddając go do serwisu musiałem usunąć z niego dysk ssd, ponieważ był dokupowany osobno. Wtedy komputer włączał się normalnie tzn. bez tego komunikatu.

    Oglądałem filmiki z rozwiązaniem tego problemu i zmieniali jakieś ustawienia w Biosie z uefi na csm. Ja u siebie nie mogę tego znaleźć, a z racji tego,że jestem całkiem zielony w temacie proszę o pomoc kogoś kto się zna, bo sam nie chce czegoś popsuć.
    W załączniku dodam zdjęcia z Biosu.
    Z góry bardzo dziękuję za pomoc
  • #4
    Kolobos
    IT specialist
    Mam Ci to napisac jeszcze raz?
  • #5
    dawidqq
    Level 8  
    Jak napisałem wyżej ^^ jestem zielony, kompletnie zielony a nie chce niczego popsuć. Po prostu dokładnie która opcja czyli czy ten #boot optio 6 i 13.
  • Helpful post
    #6
    Kolobos
    IT specialist
    Niczego nie popsujesz, nawet jak cos zle zmienisz to zawsze mozna to pozniej ustawic tak jak bylo wczesniej.

    Wejdz w UEFI Network Drive i sprawdz czy mozesz tam wylaczyc bootowanie z sieci lub chociaz ustawic na ostatnich pozycjach.
  • #7
    dawidqq
    Level 8  
    Dzięki wielkie zrobiłem tak jak napisałeś wyżej. W UEFI Network Drive dałem disabled :)