Elektroda.pl
Elektroda.pl
X
PCBway
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Internet bezprzewodowy nie działa- nowy router

02 Mar 2017 22:37 528 7
  • Poziom 5  
    CZeść. Mam problem z nowym routerem, a właściwie z brakiem internetu.
    Kupiłam sobie router TP-Link TL-WR841N. Podłączyłam kabel ze ściany od mojego dostawcy internetu do routera (do portu WAN), uruchomiłam tak jak pisało w instrukcji, no i mój laptop wykrywa internet, akceptuje hasło, zasię jest bardzo dobry, ale gdy chcę wejść na dowolną stronę internetową to pojawiają się komunikat od mojego dostawcy internetu:
    "UWAGA,
    Jeśli widzisz ten komunikat oznacza to, ze jesteś nieautoryzowanym użytkownikiem sieci lub masz niepoprawnie skonfiguowane połączenie sieciowe. Twój aktualny adres IP nadany automatycznie to:... . .. .. ..Twój adres MAC to: ... . .. . Prosimy o podanie ich w przypadku kontaktu z naszym biurem."
    Też jak najeżdżam myszką na to połączenie internetowe to pisze "brak dostępu do internetu".
    Nie wiem co mam zrobić. Zrobiłam wszystko jak należy a internet nie działa. Dodam, że gdy wepnę z powrotem kabel "ze ściany" prosto do laptopa, to internet śmiga.
  • PCBway
  • Pomocny post
    Poziom 10  
    Twój dostawca posiada filtrowanie adresów MAC.
    Zadzwoń do niego i poinformuj o zmianie routera, ponieważ miał wpisany tylko ten co był.
    Może zadziała jeszcze opcja w routerze clone MAC.
    Czyli wpisujesz stary adres Mac routera w pole gdzie jest nowy.
    Internet bezprzewodowy nie działa- nowy router
  • PCBway
  • Poziom 18  
    Skoro prosto z kabla masz net to pewnie nie potrzebny ci router tylko access point.Wepnij wtyczkę w LAN i sprawdź czy działa
  • Poziom 5  
    pldiego- wcześniej nie miałam routera tylko internet był podłączany kablem prosto do laptopa
  • Pomocny post
    Poziom 10  
    Więc pewnie dostawca ma wpisany MAC komputera u siebie.
    Zrób tak:
    uruchom wiersz poleceń (czyli wpisz CMD )
    w czarnym oknie wpisz komendę ipconfig /all
    w danych jakie Tobie wyskoczą masz informację o twoim połączeniu
    Poszukaj Wireless LAN adapter Wi-Fi: lub coś w tym rodzaju
    Physical Address: 00:00:00:00:00:00 lub 00-00-00-00-00-00 to jest twój adres MAC karty komputera
    Wpisz go tam w routerze gdzie podawalem wcześniej.

    Ma to na celu kopiowanie zarejestrowanego adresu do nowego urządzenia po to aby właśnie router podawał się dla dostawcy jako twój laptop.
  • Poziom 5  
    Dziękuję bardzo, teraz wszystko działa jak należy! :)
  • Poziom 10  
    Nie ma problemu :)
    Zawsze możesz zadzwonić i powiedzieć aby wpisali. Ale jeżeli Ci to nie przeszkadza że Sama musisz to serfuj tak:) Na jakość internet to nie ma wpływu.
  • Poziom 5  
    Długo się nie cieszyłam, bo wystąpił nowy problem. Mianowicie internet bezprzewodowy działa i po jakimś czasie (różnie- 20 min., czasem 10, a czasem po 1 min.) tracę połączenie z internetem, a kiedy próbuję się połączyć na nowo to wyskakuje opcja "Rozwiąż problem", po czym system pisze: "Problem z kartą sieci bezprzewodowej lub punktem dostępu" i polecenie, żeby wyłączyć router od zasilania na 10 s i uruchomić. PRzeważnie to pomaga, pisze, że problem jest naprawiony, ale nie mija wiele czasu (jak już pisałam : minuta, pięć minut, dziesięć) i znów tracę połączenie i znów ten sam komunikat. Jest to strasznie irytujące, kiedy ten internet notorycznie się wyłącza. Dodam, że ten problem też może się sam naprawiać, bez odłączania routera od zasilania, ale też wczoraj na przykład pomimo wyłączania routera, kabla od internetu itd. problem się nie rozwiązał. Kiedy podłączę laptopa bezpośrednio kablem do internetu to ten problem nie występuje. Co powinnam zrobić? :/