Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWO/C 61203P - jak wymienić łożyska

k0x123456 09 Kwi 2017 14:25 1488 18
  • #1 09 Kwi 2017 14:25
    k0x123456
    Poziom 5  

    Witam, w mojej pralce zaczęły hałasować łożyska.
    Pralkę rozkręciłem, bęben wyjąłem.
    Niestety nie mogę go rozmontować, jak pewnie już wiecie został on zgrzany.
    Jak mogę wymienić łożyska w tej pralce?
    Czy w ogóle naprawa tego jest opłacalna?
    Chciałbym wydać jak najmniej pieniędzy na naprawę pralki.

    0 18
  • Relpol
  • Pomocny post
    #2 09 Kwi 2017 14:52
    Bridgestone
    Poziom 17  

    Należy nawiercić otwory fi 6 pod śruby M6 do okoła zbiornika nie przesadzając z ilością śrub a następnie rozciać zbiornik na pół i po wymianie łożysk i uszczelniacza poskręcać zbiornik za pomocą w/w śrub przy użyciu kleju do szyb samochodowych.
    Pozostaje pytanie w jakim stanie będzie krzyżak i czy po skręceniu zbiornika będzie on szczelny.

    3
  • #3 17 Kwi 2017 18:26
    k0x123456
    Poziom 5  

    Wszystko zrobiłem jak trzeba.
    Niestety teraz pojawił mi się nowy problem, grzałka nie grzeje, podłączona jest dobrze ponieważ przed odłączeniem zrobiłem zdjęcie jak podłączone są kable.

    Jak mogę sprawdzić czy wina leży w grzałce, czy może w innym miejscu?

    0
  • Relpol
  • Pomocny post
    #4 17 Kwi 2017 19:14
    Bridgestone
    Poziom 17  

    Multimetrem sprawdzić rezystancję grzałki. Sprawna powinna mieć około 30Ω. Warto by również sprawdzić czy w przewodach zasilających grzałkę pojawia się napięcie 230V. Pomiar zasilania grzałki należy rozpocząć po około 10min. od włączenia programu prania z grzaniem wody.

    0
  • #5 17 Kwi 2017 19:53
    k0x123456
    Poziom 5  

    Dzięki za radę, w końcu mam dobry powód aby kupić sobie multimetr :)

    0
  • #6 01 Maj 2017 22:23
    k0x123456
    Poziom 5  

    Witam, teraz mam taki problem.
    Opór grzałki wynosi około 30 om, niestety sama grzałka nie grzeje.
    Podczas uruchomienia pralki i programu piorącego, gdy sprawdzałem napięcie przez chwilę (na samym początku prania) było tam około 230V, potem spadło do 0V.
    Co może powodować taki problem?

    1
  • Pomocny post
    #7 03 Maj 2017 11:23
    Mariusz Borusiewicz
    Poziom 11  

    Pralka nie grzeje na początku cyklu prania. Grzałka załącza się za 5 do 10 minut od startu. Napisz czy cały cykl prania pierze z zimną wodą.

    0
  • #9 07 Maj 2017 17:38
    k0x123456
    Poziom 5  

    No właśnie błędy niema żadnego, bo wtedy ta kontrolka od serwisu powinna się zapalić, tak?
    Czy jeśli podłączę odwrotnie przewody grzałki to mogę coś popsuć w pralce? Jestem ciekaw co się stanie gdy będą one odwrotnie podłączone.

    Mariusz Borusiewicz napisał:
    Napisz czy cały cykl prania pierze z zimną wodą


    Wydaje mi się że tak ale dla pewności włączę pod wieczór jeszcze raz pranie.

    0
  • #10 07 Maj 2017 17:50
    Kenworth 18
    Poziom 31  

    Jeżeli podłączysz przewody grzałki odwrotnie to niczego nie uszkodzisz i grzałka jeśli ma zasilanie będzie działać. Pytanie tylko czy pralka zasila grzałkę?
    Lepiej i szybciej to sprawdzić przy pomocy multimetru niż czekać pół godziny aż pralka podgrzeje wodę o ile ją podgrzeje.

    0
  • #11 07 Maj 2017 18:03
    k0x123456
    Poziom 5  

    Jak to mam sprawdzić?

    0
  • #12 07 Maj 2017 18:18
    Kenworth 18
    Poziom 31  

    Wystarczy ustawić multimetr na pomiar 230V AC i po około 10 minutach od włączenia pralki na dowolny program z grzaniem wody zmierzyć napięcie na przyłączach grzałki. Przewodów nawet nie trzeba odłączać od grzałki.

    0
  • #13 07 Maj 2017 18:26
    k0x123456
    Poziom 5  

    Właśnie tak już było robione, napięcie pojawiło się tam tylko na chwilę, potem znikało.

    0
  • Pomocny post
    #14 07 Maj 2017 18:37
    Kenworth 18
    Poziom 31  

    Zanikało zupełnie? Jeśli tak to trzeba sprawdzić przekaźnik na module sterującym.
    W przekaźniku mogły wypalić się styki.

    0
  • #15 07 Maj 2017 18:39
    k0x123456
    Poziom 5  

    Tak, zupełnie.
    Za każdym razem, na chwilę się pojawiało a potem zanikało.

    0
  • Pomocny post
    #16 07 Maj 2017 18:56
    Kenworth 18
    Poziom 31  

    By sprawdzić przekaźnik należy go wylutować z modułu. Nie wolno mu podać napięcia sterującego gdy będzie wlutowany w sterowniku bo może to spowodować uszkodzenie sterownika.

    0
  • #17 07 Maj 2017 19:16
    k0x123456
    Poziom 5  

    Whirlpool AWO/C 61203P - jak wymienić łożyska
    Czy mowa o tym? Podczas wkładania bębna trochę mi się wygiął ten metal.

    0
  • Pomocny post
    #18 07 Maj 2017 19:22
    Kenworth 18
    Poziom 31  

    Nie. To jest fitr przeciwzakłòceniowy. Gdyby się uszkodził to pralka nie miała by zasilania.
    Przekaźnik to taki "prostokąt" i znajduje się ich kilka na płycie sterownika elektronicznego.
    Czeka Cię demontaż przedniej maskownicy i elektroniki która się tam znajduje.

    1
  • #19 07 Maj 2017 19:35
    skryn
    Admin grupy AGD

    Wystarczy już.
    Skoro Forum Elektroda.pl Ci nie pomoże, to już nic Ci nie pomoże.
    Szukaj kumatego serwisanta w swojej okolicy i przestań marudzić, bo zęby bolą.
    Rzadko kiedy takie posty piszę, ale w tym przypadku zostałem zmuszony.

    2