Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

JUNKERS WRP11G

02 Sie 2005 01:17 2442 1
  • Poziom 11  
    Witam

    Problem dla mnie dosc nietypowy, dlatego zwracam sie do Was z wielka prosba o pomoc.

    Kilka dni temu padl w/w piecyk. Chodzil caly czas i w pewnym momencie przestal sie zapalac. Przyjechal serwisany zabral wezownice do serwisu, wrocili stwierdzil takie cos. "W wezownicy bylo duzo wody, zostalal tez zalany modul zaplonoway z powodu skraplajacej sie wody." Potem cos wspominal o tym ze piecyk nie byl przystosowany do pracy w takiej temparaturze (temperatura otoczenia to okolo 30 stopni-upaly i wogle). Modul zaplonowy wysuszyl i piecyk zaczal dzialac (przez kilka godzin). Powiedzial tez ze zabardzo skrapla sie woda i zeby czesciej korzystac z goracej wodu. NIgdy nie bylo takich sytuacji i to dla mnei jest dziwne. Na dodatek stwierdzil ze to nie podlega gwarancji.

    Piecyk jest daleko odemnie (u mojej dziewczyny) i zastanawiam sie co moze byc uszkodzone, lub czym moze bys spowodowana taka sytuacja. Jutro bedzie gosc ponownie i chciabym go przycisnac aby tym razem zrobnil to dobrze tylko nie bardzo wiem jakich urzyc argumentow


    Serdzecznie dziekuje za kazda odpowiedz
  • Poziom 28  
    Z wypowiedzi wywnioskowałem, że junkersik pracuje w dość szczególnych warunkach o podwyższonej wilgotności, co może powodować skraplanie się wody w okolicach wężownicy a następnie jej spływanie na elektronikę. Serwisant zabrał wężownicę do serwisu celem sprawdzenia jej szczelności - coś w tym rozumowaniu jest, jeżeli rzeczywiście moduł zalewa woda - patrz instrukcja obsługi urządzenia - tam pisze gdzie nie powinien być montowany piecyk