Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak sygnału z anteny satelitarnej

dariusz_pt 05 Sie 2017 08:55 3399 14
  • #1 05 Sie 2017 08:55
    dariusz_pt
    Poziom 9  

    Mam problem z odbiorem niektórych programów na dekoderze CP HD 6000. Obraz na niektórych kanałach jest złej jakości albo wyskakuje plansza brak sygnału z anteny telewizyjnej. Nie jest to na wszystkich programach: np. na kanale 42 CBS Europa tak się dzieje. Gdy wchodzę w menu ustawienia anteny satelitarnej to jakość i siła sygnału jest 0.Po chwil przełączam na kanał 40 COMEDY CENTRAL to obraz jest bardzo ładny. Wchodzę na tym kanale w ustawienia anteny i widzę: siła sygnału 80, jakość 83. Proszę o wyjaśnienie jak to jest żę na dwóch kanałach prawie równocześnie dekoder pokazuje inne ustawienia anteny. Dekoder ma wgrana najnowsze aktualizacje i wgraną listę kanałów. Konwerter to Inverto TWIN RED EXTEND HDTV
    Napisałem do CP i otrzymałem taką odpowiedź:
    Szanowny Panie

    Uprzejmie informujemy, że opisana sytuacja wskazuje na niepoprawne ustawienie anteny, bądź problem z konwerterem. Zła jakość obrazu lub brak odbioru kanałów są w takiej sytuacji spowodowane niewystarczającą mocą sygnału. Zalecamy więc skontrolowanie poprawności ustawienia anteny oraz działania całej instalacji antenowej.

    Wyjaśniamy, że kanały nadawane są na 4 częstotliwościach: wysokich pionowych i wysokich poziomych, niskich pionowych i niskich poziomych. Konwerter i dekoder posiadają 4 głowice przystosowane do odbioru tych częstotliwości. Prawidłowo ustawiona antena powinna odbierać sygnał ze wszystkich 4 częstotliwości. Nieprawidłowo ustawiona antena może odbierać kilka częstotliwości, nie wszystkie, wówczas na kanałach, których częstotliwość nie jest odbierana widoczny jest komunikat : brak sygnału.
    Istnieje również możliwość wystąpienia problemu z brakiem sygnału na części kanałów, w przypadku uszkodzenia jednej z głowic konwertera lub dekodera.


    Jeśli upewni się Pan, że problem nie leży po stronie instalacji antenowej zalecamy udanie się z dekoderem wraz z akcesoriami do Autoryzowanego Punktu Sprzedaży w celu sprawdzenia poprawności działania sprzętu.
    Lista punktów znajduje się na stronie:

    0 14
  • #2 05 Sie 2017 10:13
    sanfran
    Poziom 36  

    Tak jak pisali konwerter odbiera sygnały w dwóch polaryzacjach oraz dwóch grupach częstotliwości. Dostrojeniem konwertera do nadawanego sygnału steruje dekoder przez podawanie odpowiedniego napięcia i częstotliwości na konwerter.
    Także moze sie zdarzyć ze jeden kanał jest polaryzowany poziomo a drugi pionowo lub są na innych grupach częstotliwości i stąd te różnice.
    Więc się zastosuj do porady operatora, sprawdź dekoder na innej antenie i jeśli jest sprawny to wymień konwerer.

    0
  • #3 05 Sie 2017 10:22
    D214d3k
    Poziom 39  

    Wikipedia: "Obecnie na pozycji 13°E znajdują się trzy aktywne satelity. Są to: Hot Bird 6 (Eutelsat Hot Bird 13A), Hot Bird 8 (Eutelsat Hot Bird 13B) i Hot Bird 9 (Eutelsat Hot Bird 13C)."
    One są od siebie oddalone i może się zdarzyć że celujesz w jeden na granicy zasięgu a pozostałe 2 są poza zasięgiem. Problem może pogłębiać jeszcze skierowanie wiązek na różne części Europy.
    Ustaw antenę.

    0
  • #4 05 Sie 2017 10:48
    dariusz_pt
    Poziom 9  

    Dziękuję za uwagi. Antenę już ustawiałem na różne sposoby, przesunięcie talerza minimalnie na boki lub w pionie powoduje brak sygnału. Antenę nic nie przesłania. Przed napisaniem do CP zastanawiałem się nad zakupem nowego konwertera. Myślałem nad dwoma:INVERTO TWIN BLACK ULTRA lub INVERTO TWIN BLACK PREMIUM HDTV . Różnica w cenie ok.40zł. Czy warto przepłacać i kupować ten droższy, czy będzie to dla mnie jakaś znacząca różnica w odbiorze.

    0
  • #5 05 Sie 2017 11:16
    D214d3k
    Poziom 39  

    Porównywarki cen pokazują że jeden kosztuje od 50 złotych a drugi od 75 więc nie jest to tak dużo. Ale bez względu na piękne marketingowe nazwy miarą jakości konwertera jest współczynnik szumów. Oba mają 0.2. "Skoro nie widać różnicy to po co przepłacać" :).
    Tu masz temat do doczytania https://www.elektroda.pl/rtvforum/topic1574071.html

    0
  • #6 05 Sie 2017 13:57
    andpol 33
    Poziom 35  

    Trzeba wymienić dekoder i tyle.

    0
  • #7 05 Sie 2017 15:15
    dariusz_pt
    Poziom 9  

    Jednak to jest wina konwertera. Podłączyłem dekoder u sąsiada do jego instalacji antenowej i pomimo gorszych parametrów siła i jakość, dekoder odbierał prawidłowo na wszystkich kanałach.

    0
  • #8 07 Sie 2017 11:16
    mihal2002
    Poziom 43  

    dariusz_pt napisał:
    Jednak to jest wina konwertera.

    Nie.
    Przyczyną jest źle ustawiona antena lub też może być odkształcona a także przewód.
    dariusz_pt napisał:
    Antenę już ustawiałem na różne sposoby

    A czym(jakim miernikiem) sprawdzałes sygnał? Bo na OKO to okulista leczy.

    0
  • #9 07 Sie 2017 11:33
    dariusz_pt
    Poziom 9  

    Czasza jest nowa, niezdeformowana. Mam CP Familijny Max HD, sprawdziłem i z 200 kanałów tylko na 23 nie mam obrazu i wyświetla się plansza brak sygnału. W menu dekodera w ustawieniach anteny jakość i siła sygnału jest na 0. Na pozostałych kanałach jakość i siła sygnału jest odpowiednio 80 i 83 i jest bardzo stabilna. Jeżeli zacznę ustawiać antenę na kanałach gdzie nie ma sygnału to znikną wszystkie inne kanały. Problem ten zauważyłem od ok. dwóch tygodni. Najpierw tłumaczyłem to burzami i silnymi i wyładowaniami które mogły coś uszkodzić. Mniej więcej w tym samym czasie nastąpiła automatyczna aktualizacja oprogramowania dekodera, ale to chyba nie ma nic do rzeczy.

    0
  • #10 07 Sie 2017 12:04
    mocu
    Poziom 12  

    Kanały są nadawane z różnych transponderów. Wiem z własnego doświadczenia, jak ustawiam antenę u siebie w ciężarówce (a robię to kilka razy w tygodniu), że niekiedy jak ustawię doskonały sygnał np na Discovery, to kanały TVN mają zbyt niski sygnał. Lekkie przestawienie czaszy, lub skręcenie konwertera niekiedy pomaga. Może wiatr lekko przestawił antenę i są tego efekty. Uwzględnij również kąt elewacji.

    1
  • #11 07 Sie 2017 12:14
    D214d3k
    Poziom 39  

    Ja tylko tak tu tylko rzucę pytaniem. Skos konwertera ustawiony?

    0
  • #12 07 Sie 2017 12:42
    dariusz_pt
    Poziom 9  

    Tak, delikatnie w lewą stronę patrząc od tyłu czaszy.

    0
  • #13 07 Sie 2017 13:42
    _kli_
    Poziom 33  

    Patrząc zza anteny powinien być skręcony zgodnie z ruchem wskazówek zegara. Zakładając że uchwyt masz w pionie, to skręt powinien w Dębicy wynosić ok. 7°. Przy złym skręcie możesz mieć bark odbioru niektórych częstotliwości.

    0
  • #15 09 Sie 2017 15:39
    dariusz_pt
    Poziom 9  

    Dziękuję wszystkim za uwagi. Dzisiaj założyłem nowy konwerter Televes LNB twin 747802 i bez najmniejszego problemu w 20 minut udało mi się prawidłowo ustawić antenę. W menu dekodera, ustawienie anteny siła sygnału jest na 89% a jakość 100% i tak jest na wszystkich kanałach które nie odbierałem na konwerterze Inwerto. Dziękuję jeszcze raz za uwagi ale nie wszyscy którzy je wypowiadali dokładnie przeczytali mój post.

    2
  Szukaj w 5mln produktów