Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

- Nie działają spryskiwacze przedniej szyby passat b6

radek8607 09 Dec 2017 19:49 25869 7
  • #1
    radek8607
    Level 6  
    Witam nie działają mi w passacie spryskiwacze przedniej szyby sprawdzałem już chyba wszystko bezpieczniki przekaźnik pod kierownicą wyciągałem silniczek i podłączałem na krótko i działa, podlaczylem dzisiaj inna manetkę i też nie dziala. Pomocy
  • #2
    PREDAT
    Level 23  
    O ile mnie pamięć nie myli, to tam powinny być 2 przekaźniki od spryskiwacza, lewe prawe obroty,(przód, tył) Obydwa działają ? Przy próbie spryskiwania odzywają się, a wycieraczki pracują ?
  • #4
    radek8607
    Level 6  
    Tak oba te przekazniki wymieniałem i nic a wycieraczki normalnie pracują ja próbuję spryskiwać

    Dodano po 1 [minuty]:

    Nie działa
  • #5
    piwko
    Level 25  
    radek8607 wrote:
    Tak oba te przekazniki wymieniałem i nic a wycieraczki normalnie pracują ja próbuję spryskiwać
    Dodano po 1 [minuty]:
    Nie działa

    Oczywiście bezpiecznik sprawdziłeś, to został ci do wymiany 70A przekaźnik w dolnym prawym rogu bordnetza czyli body komputera.
    Jeśli nie masz, to zamień prawy z lewym. O ile się nie mylę to są tam dwa, piszę z pamięci.
  • #6
    PREDAT
    Level 23  
    No chyba , że brakuje (zależy jaka była historia usterki ) bezpiecznika pod maską tego maxi.
    (SB49-51 nie pamiętam) Czasami miałem takie awarie rodem z usterki :D
  • #7
    piwko
    Level 25  
    PREDAT wrote:
    No chyba , że brakuje (zależy jaka była historia usterki ) bezpiecznika pod maską tego maxi.
    (SB49-51 nie pamiętam) Czasami miałem takie awarie rodem z usterki :D

    Te przekaźniki często padały, miałem kilka gdzie cewka dostała przerwy.
  • #8
    radek8607
    Level 6  
    Jak kupiłem to normalnie działały nagle tak przestały jutro sprawdzę jeszcze raz tę przekazniki

    Dodano po 14 [godziny] 28 [minuty]:

    A ten bordnetz gdzie się znajduje? Pod kierownicą tam gdzie te przekaźniki?

    Dodano po 5 [godziny] 3 [minuty]:

    Znalazłem przyczynę tak jak kolega piwko mówił że to przekaźnik w module u dołu po prawej stronie 70A nr 460.