Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Inne] Renault Megane 2 1.9 DCI 2005r nie odpala

BanShuit 08 Sty 2018 14:49 324 1
  • #1 08 Sty 2018 14:49
    BanShuit
    Poziom 1  

    Witam mam otóż problem ponieważ mój samochód nie chce odpalać
    po włożeniu karty nawet ani jedna kontrolka się nie pokazuje nic zero reakcji
    wkładałem 3 akumulatory na żadnym 0 reakcji
    stało się tak kiedy wracałem z niemczech od rodziny i auto zaczęło palic olej nagle po wjechaniu do polski zostało mi 250 km do domu i w aucie zabrakło oleju dziwne bo wymiane miałem w lipcu ale miałem zapasowy olej wlałem 2 l i jechałem dalej w cudzysłowiu bo przejechałem nie więcej niż 10 km i znowu się pokazało ze nie ma oleju stanąłem dolałem 1 l bo więcej już nie miałem i po przejechaniu 3 km na zjeździe okazał sie ze brakuje oleju i samochód zgasł próbowałem go odpalić ale nie reagował jak by się akumulator rozładował bo jak jechałem i zgasł to chciałęm go odpalić ale podusił się 2-3 sekundy i nic nie reagował ale samochód odpalał zawsze lepiej na zimnym niż na rozgrzanym odkąd dałem go do mechanika Żarna w turku cały czas mam jakieś przygody z tym autem auto zostało zcholowane do domu i stoi juz 6 dnień bez życia
    Dodam ze zegary od temperatury silnika pokazują 90 stoni i jest 10km/h i pokazuje osatnią ilość paliwa

    0 1
  • #2 08 Sty 2018 17:17
    Doktorr
    Poziom 34  

    Prawdopodobnie zatarty silnik, po uprzedniej usterce turbiny i spalone główne bezpieczniki na akumulatorze.

    1