Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW GOLF V - Brak wycieraczek przednich (przy sprysku działają)

ArturoDeniro 11 Cze 2018 09:42 147 2
  • #1 11 Cze 2018 09:42
    ArturoDeniro
    Poziom 2  

    Witam,
    Mam problem z wycieraczkami i byłbym wdzięczny za każda pomoc. Problem ten dotyczy przedniej wycieraczki. Walczę z nią już dobry miesiąc.... A mianowicie sytuacja wygląda następująco: Tylne wycieraczki + spryskiwacz działa bez zarzutu, przednie spryskiwacze działają i pióra również chodzą lecz kiedy chce włączyć same wycieraczki to nie działa.

    Wyciągałem za każdym razem manetkę (zdj 1) z wycieraczkami czyściłem te styki po których jeżdżą elementy ruchome. Głownie skupiałem się na ten pionowej szynie gdzie przełączam szybkość działania wycieraczek. Po włożeniu działały one prawidłowo dzień ? pół dnia? Teraz po czyszczeniu nie działają w ogóle. Później włożyłem inny model manetki (zdj 2) to działa tak jak poprzednia manetka. Naczytałem się sporo artykułów i nie spotkałem takiego problemu także zwracam się do was i liczę na pomoc.

    Jeśli coś pomoże to mam takie manetki:
    Zdj 1
    VW GOLF V - Brak wycieraczek przednich (przy sprysku działają)
    Zdj 2
    VW GOLF V - Brak wycieraczek przednich (przy sprysku działają)

    Pozdrawiam

    0 2
  • #2 14 Cze 2018 11:08
    ArturoDeniro
    Poziom 2  

    Dziś przez przypadek udało mi się włączyć wycieraczki... Lecz dalej jest to dla mnie dziwne... Dopiero po kilkukrotnym przytrzymaniu i puszczeniu trybu 1x wycieraczki pracują w normalnym trybie... Jakieś pomysły co to może być ?

    0
  • #3 14 Cze 2018 11:24
    andrzej20001
    Poziom 42  

    Podgląd parametrów rzeczywistych i ich test w bordnetz wiele i raczej wszystko wyjaśni.

    0