Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lanos - nie można odpalić

Jacuś 26 Aug 2005 10:28 4149 7
  • #1
    Jacuś
    Level 13  
    Witam!
    Problem z moim samochodem wygląda tak: rano gdy jest zimno auto bez problemu odpala. Przejade 30km do pracy, zagrzeje się i potem jak jest gorący też odpala. Problem jest kiedy przejade tylko kilka km i jest tylko trochę zagrzany. Wtedy jest duży problem aby go odpalić. Co to może być? Mam instalację gazową. Dzieje się tak zarówno na benzynie jak i na gazie. Silnik to 1.5 SOHC 1998rok.
    Pozdrawiam!

    Dodano po 1 [godziny] 40 [minuty]:

    Nasuwa mi się czujnik temperatury silnika. Co wy na to?
  • #2
    adamjur1
    Level 41  
    Jest to ogólna bolączka aut na gaz, ja miałem to samo w gazowych Espero 2,0 i obecnie w Pasacie 2,0. Chodzi tu prawdopodonie o jakiś nie uwzględniony w komputerze sterującym wryskami i zapłonem zbieg parametrów temperatury silnika i wyprzedzenia zapłonu. Jeśli nie pomoże w czasie zapalania naciśnięci gazu do oporu i przytrzymanie, to to trzeba mu dać chwilę na "przemyślenie" ( najgorsze są krótkie wycieczki rano do sklepu po bułki :D ),
    Acha piszesz że to samo jest na gazie - czy zapalasz na gazie ?
    Pozdr.J.
  • #3
    Jacuś
    Level 13  
    W lecie częściej na gazie odpalam ale tak się dzieje niezależnie czy odpalam na gazie czy na benzynie
  • #4
    godzio7
    Level 12  
    Może warto byłoby sprawdzic na początku ładowanie akumulatora.po przejechaniu 30 km do pracy zdązy Ci sie naładować i dlatego jest wtedy ok.ale jak jedziesz po te bułki to może nie zdążyć . a swoją drogą to czasami potrzebny jest taki spacerek po to pieczywko ;)
  • #5
    Jacuś
    Level 13  
    O to chodzi że rozrusznik kręci bez problemu tylko silnik nie chce zaskoczyć
  • #6
    Norbert Kruczek
    Level 13  
    Według mnie to on się zalewa. Krótka na zimnym silniku i gaz, to mu nie służy. Wyłanczasz a potem odpalasz i dobijasz. Do sprawdzenia masz membrane gazu, przewody, świece i w daewoo lubią padać cewki zapłonowe.:cry:
  • #7
    Mushashi
    Level 12  
    Szkoda że nie napisałes jaki masz ten gaz-jesli reduktor bedini (stary typ ) to pewnie przepuszcza gaz do kol ssącegoi zapalasz na benzynie i na gazie i zalewasz silnik....mozna to łatwo sprawdzić po takiej przejażdzce odkręć przewód od reduktora gazowego i odchyl tak by nie wpuszczał resztek gazu do przewodu filtra jesli wtedy odpali bez zarzutu zmien reduktor Najllepiej na inny typ) a zapalanie na samym gazie b niee słuzy membranom w reduktorze więc zajedziesz każdy...
  • #8
    Jacuś
    Level 13  
    Reduktor mam BRC i był sprawdzany.