Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z odpaleniem Mercedes W124 2.3 E. AUTOMAT

26 Sie 2005 10:40 6307 3
  • Poziom 14  
    Witam serdeczenie, mam problem z odpaleniem Mercedesa w124 z motorem 2.3 Problem polega na tym, że wcześniej zapaliła się komora silnika, gdzie spłonęły wszystkie kable, przewody, rurki, itd. Włożyłem nową wiązkę przewodową... Mam problemy z rozszyfrowaniem przewodów podciśnienia, który gdzie powinien wejść. Auto odpala Mi na jakieś 5min, a później objawem jest coś, jakby odcinało pompę paliwową. Podczas przełączenia zapłonu auto podaje paliwko do wtrysku, po czym przestaje i auto zapala na tym co dostało podczas podania przez pompę w czasie włączenia zapłonu. Gdy auto jest odpalone i wyłącze zapłon i znowu włącze, to dalej silnik pracuje, bo podczas odpalenia zapłonu, znowu pompka pompuje mu paliwo... Nie mam podłączonych przewodów podciśnienia, nie mam pojęcia gdzie co idzie... Ale przypuszczam, że oprócz tego jest jeszcze jakiś problem... Proszę o pomoc, bo moje biedne auto stoj już ponad tydzień i bez rezultatów....

    Dodano po 17 [minuty]:

    Malutkie sprostowanie, autko odpala mi na 5 sek, dopóki nie wypali paliwa podanego podczas zapłonu i następnie gaśnie...
  • Relpol przekaźniki
  • Spec od Mercedesów
    Małe sprostowanie: paliwo jest podawane przez 2-3 sek po włączeniu zapłonu, potem w momencie gdy uruchamiamy rozrusznik, a potem, jak silnik zostaje uruchomiony przekaźnik podtrzymywany jest przez sygnał obrotów silnika TN.
    Zlokalizuj za akumulatorem przekaźnik pompy - będzie miał oznaczenie KPR ew. podaną cyfrowo wartość obrotów "odcięcia" dla tego silnika jest to zazwyczaj 6250 obr./min. Wyjmij go z podstawki, znajdź na jego dolnej stronie nogi oznaczone "30" oraz "87" weź kabel z dwiema wtyczkami bananowymi (może być taki z multimetru) i zmostkuj w podstawce te dwa styki. Pompa będzie uruchomiona na stałe. Nic się nie bój niczym to nie grozi. Jest to taki sposób na awaryjne dojechanie jak padnie przekaźnik pompy. Następnie spróbuj uruchomić silnik i zamelduj co się dzieje.
  • Relpol przekaźniki
  • Poziom 14  
    Przekaźnik zlokalizowałem, jako że w tym Mercu wcześniej była instalacja Gazowa, którą całkowicie wyciągnąłem, i elektryke i w sumie wszystko co się instalacji tyczy założony był inny przekaźnik, specjalnie na okoliczność gazu, który odcinał pompę paliwową po przełączeniu auta na gaz, nie mniej jednak, po ominięciu tego przekaźnika, nadal jest ten sam problem. Czy z przekaźnikiem, czy bez, ciągle jest to samo... Czekam na inne podobne wskazówki...
  • Spec od Mercedesów
    W stanie fabrycznym na "30" jest cały czas plus, natomiast "87" prowadzi BEZPOŚREDNIO do pompy. Po włożeniu zwory pompa MUSI się załączyć. Jeżeli nie pracuje cały czas, to gdzieś masz dziurę w instalacji. (może znowu pozostałość po gazie...)