Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Suszarka AEG T71275AC 91609702 - NIE grzeje, w trybie serwisowym grzeje

wojtek__ 15 Wrz 2018 23:33 303 0
  • #1
    wojtek__
    Poziom 13  
    Mam problem z suszarką AEG T71275AC 916097027/01 jak w temacie. W normalnym programie suszarka NIE grzeje, ale poza tym działa, rusza bębnem, odlicza czas i realizuje program tak, jakby grzała. Nie wyświetla żadnych kodów błędów.

    Po przejściu do trybu diagnostycznego tak, jak na poniższym filmie:

    AEG Protex Prüfprogramm und Fehlerspeicher

    i uruchomieniu trybu serwisowego C5 lub C6, suszarka działa i grzeje. W tym trybie na wyświetlaczu pojawia się bieżąca temperatura w zbiorniku, która oscyluje pomiędzy 80C a 100C, co mniemam jest prawidłowym wynikiem. Po przejściu do trybu odczytu błędów (bodajże C11 lub C9), zmywarka nie ma w pamięci żadnych zapamiętanych. Czy ma ktoś jakiś pomysł co może być przyczyną takiego stanu rzeczy?

    Ponadto, po kilku próbach wejścia w tryb diagnostyczny udało mi się tę zmywarkę przypadkowo zablokować, co wyglądało jak na poniższym moim filmie. Po włączeniu zmywarki, wyświetlał się na wyświetlaczu napis "dEN", który migał 3 razy, po czy pojawiał się czas "1:25". Dodam co się działo później, czego już nie ma na filmiku. Licznik ze stanu początkowego 1:25 odliczał co sekundę, aż do stanu 0:00, i suszarka się zatrzymywała. Wtedy diody "Behalter" i "Sieb" się zaświecały się.:

    AEG Tumble Dryer T71275AC blocked and after start is counting down timer

    Miałem spory problem z wyjściem z tej "blokady", ponieważ wszelkie resety, wyłączania i włączania suszarki, próby przejścia w tryb serwisowy nic nie pomagały, aż za którymś razem się udało. Może to nie była blokada, tylko jakiś tajemny, ezoteryczny tryb AEG/Electroluxa, który mógłby ktoś opisać i wyjaśnić?

    Za wszelką pomoc z góry serdecznie dziękuję.