Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Scania xpi Euro5 Poziom Emisji spalin

MikiAuto 20 Wrz 2018 23:08 609 12
  • #1 20 Wrz 2018 23:08
    MikiAuto
    Poziom 3  

    Witam wszystkich.Jestem tu nowy więc jeszcze nie wiem jak się poruszać po Elektrodzie😊Mam problem w Scania R480 XPI Euro5.Podczas jazdy z obciążeniem lub pod gòrę wyświetla Poziom emisji spalin i usterka silnika.Ogranicza moc i po 30sek wraca do normalnej pracy i tak do następnej górki.Katastrofa.Auto z serwisu z Niemiec z gwarancją do sierpnia 2018.Byłem 8razy w serwisie w Polsce i na gwarancji wymienili:wtryski+pompe wysokiego ciśnienia+czujnik ciśnienia na list wie wtryskowej +sterownik silnika😨no i nadal wyświetla błąd EMS 135 i dyliżans nie jedzie. ..Ratujcie!Pozdrawiam

    0 12
  • #2 21 Wrz 2018 11:16
    mariomalinie
    Poziom 17  

    Witam
    Podaj kolego numer VIN lub numer jednostki EMS to coś poradzimy .

    1
  • #3 21 Wrz 2018 15:27
    MikiAuto
    Poziom 3  

    Witam szanownego elektrod'owicza 😊VIN
    YS2R4X20005315920 a nr jednostki sterującej to gdzie znajdę?Pzdr

    0
  • #4 22 Wrz 2018 18:23
    mariomalinie
    Poziom 17  

    Witam
    Kod 135 oznacza zbyt niskie ciśnienie paliwa po stronie wysokiego ciśnienia. To przez ten błąd samochód wchodzi w tryb awaryjny i traci moc. Czy są jeszcze jakieś kody usterek w EMS po trasie (nawet nieaktywne)? Czy posiadasz jakis sprzet do diagnostyki ( Najlepiej SDP3 ) ?

    0
  • #5 22 Wrz 2018 20:43
    MikiAuto
    Poziom 3  

    Trochę handluję osobowymi i mam tylko Autocom2014r z wersją Truck i tylko pokazuje błąd 135.Zanim wymieniali w serwisie wtryski podobno były jakieś inne błędy ale po wymianie wtrysków i całej pompy ciśnienia zniknęły.Zauważyłem że dziwnie świszczy turbina i mocno ją słychać.Mówiłem o tym jak byłem kiedyś przejazdem w Scania Berlin tam gdzie kupiłem ale zrobili testa drogowego i niby nie ma błędów.Jak się rozpędza lub jest górka to równo po 13sek.pompowania turbiny na maksa wywala błąd a jak przyspieszam pulsując gazem to nie.

    0
  • #6 22 Wrz 2018 22:50
    citromaniak
    Poziom 21  

    Jesli ta scania ma pompe wstepna trzeba sprawdzic cisnienie zasilania wstepnej.Sprawdzic nieszczelnosci w ukladzie paliwowym lub zatkany smok w zbiorniku.

    0
  • #7 23 Wrz 2018 00:22
    MikiAuto
    Poziom 3  

    Zbiornik w środku jak nowy a o tym smoku podpowiedziałem w serwisie żeby podali paliwo na krótko z bańki i nadal wywala błąd 135.Gdyby był problem z zasilaniem paliwa to może ciężko by odpalała a ona pali bez problemu a błąd pojawia się tylko na wysokich biegach bo to manual.Jak wywali błąd do dziwnie chrapie turbina przy odjęciu gazu jakby kaszlała...

    0
  • #8 23 Wrz 2018 13:10
    mariomalinie
    Poziom 17  

    Ja osobiście na początek sprawdziłbym ciśnienie na filtrze po pompce wstępnej. Jeśli okaże się że jest w normie to do sprawdzenia w następnej kolejności zawór bezpieczeństwa na szynie paliwowej czy nie gubi ciśnienia do powrotu paliwa. Najlepiej porobić testy SDP3 ale pisałeś że nie posiadasz. Nie orientuję się jakie możliwości w xpi ma autocom, ale może jakieś testy da radę porobić.

    0
  • #9 23 Wrz 2018 13:19
    MikiAuto
    Poziom 3  

    zawór bezpieczeństwa był montowany w serwisie też nowy-widziałem!a potem znowu zamontowali stary i czujnik ciśnienia też bo nie było zmian.Czekam teraz na nowe pomysły z serwisu ale to już 2tyg.i cisza...Czy możliwe że turbina szaleje i przez to ten błąd?

    0
  • #10 23 Wrz 2018 13:41
    szaman108
    Poziom 29  

    Witam

    A czy serwis wpadł na pomysł podmiany wiskozy?Potrafi narobić bałaganu.Co do turbiny to zakała tych silników ale generuje inne błędy jeśli są z nią problemy.

    1
  • #11 23 Wrz 2018 15:22
    MikiAuto
    Poziom 3  

    Też myślałem o wiskozie i nawet odłączyłem wtyczkę przy podniesionej kabinie i od razu pokazało na licznikach usterkę silnika która po ponownym wpięciu wtyczki od razu zniknęła.

    0
  • #12 23 Wrz 2018 17:26
    szaman108
    Poziom 29  

    To logiczne,że wygeneruje błąd usterki silnika,pytanie jest czy wygeneruje błąd 135 podczas jazdy bez wisko.

    0
  • #13 09 Kwi 2019 10:37
    MikiAuto
    Poziom 3  

    Servis w NRD naprawił-wymienili nową pompę ciśnienia na inną nową i problem zakończony...

    0