Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Polar PS 663 BIO - słaby start do wirowania

Crazy Horse 31 Mar 2003 23:16 4724 6
  • #1 31 Mar 2003 23:16
    Crazy Horse
    Poziom 10  

    Witam!
    Klasyka pralek "automatycznych" Polar PS 663 BIO :) - ma problem z rozpoczęciem wirowania z pozycji 12 programatora. Najczęściej nie ma siły sama ruszyć, tylko stoi i jęczy :( Otwarcie drzwiczek i zakręcenie bębna ręką we właściwym kierunku i zamknięcie drzwiczek powoduje, że wchodzi na obroty i wiruje już OK. Bęben kręci się lekko, przy pustym nie trzeba pralce pomagać - rozkręca się sama.
    Wymieniłem kondensator 16 mikroF, ale dalej trzeba jej pomagać z wejściem na odwirowywanie w przypadku gdy jest obciążona.
    Dodatkowo, nie wiem czy to ma zwiazek z główną usterką, bęben jest dość ciepły nawet wtedy, gdy realizowany jest cykl prania zaznaczony na niebiesko na programatorze. Nawet po odwirowaniu z ręczną pomocą, po skończeniu prania bęben pozostaje bardzo ciepły, prawie gorący.
    Czy możecie podpowiedzieć co jest grane :?:
    Z góry serdeczne dzięki :)
    pozdrawiam
    C.H.

    0 6
  • #2 01 Kwi 2003 00:13
    Karoluss
    Poziom 21  

    Sprawdź pod obciążeniem (bęben załadowany) czy koło pasowe ma mniejsze obroty niż ośka od silnika ,jeżeli tak będzie oznacza to że wytarł się pierścień na osi silnika i może też wewnętrzna powierzchnia koła pasowego.
    Zmierz napiecia zasilające na silniku
    Sprawdz jeszcz naciąg paska klinowego

    0
  • #3 01 Kwi 2003 10:00
    janjk
    Poziom 13  

    Prawdopodobnie uszkodzone łożyska na osi bębna

    0
  • #4 01 Kwi 2003 18:23
    Crazy Horse
    Poziom 10  

    Pomogło poprawienie styków podłączenia silnika, naciągnięcie paska klinowego i wymiana termostatu (na wszelki wypadek wymieniłem obydwa) - chodziło o to grzanie.
    Pojawił się nowy problem. Na początku prania potrafi nabrać wody aż do połowy bębna 8O Wyglada to jak akwarium. No i cieknie drzwiczkami :?
    A potem w trakcie płukania nabiera już mniej - tyle ile trzeba. Czyżby to był hydrostat :?: :?: :?:

    0
  • #5 01 Kwi 2003 18:29
    Karoluss
    Poziom 21  

    Przedmuchaj hudrostat.

    0
  • #6 01 Kwi 2003 20:40
    POL02
    VIP Zasłużony dla elektroda

    Witam.
    Pierwsza sprawa to sprawdz czy od dołu pralki z bębna wychodzący wąż gumowy łączący zbiornik z pąpką jest zaczepiony za uchwyt pod zbiornikiem.
    Następnie sprawdz czy w tym wężu nie ma części stałych w miejscu z którego wychodzi wężyk do hydrostatu.
    Gdyby to nie pomogło to zdejm wężyk z hydrostatu i przedmuchaj go.

    0
  • #7 02 Kwi 2003 22:52
    Crazy Horse
    Poziom 10  

    Przedmuchanie wężyka hydrostatu rozwiązało problem.
    Stokrotne dzięki wszystkim za podpowiedzi 8) 8) 8) 8)
    Ta elektroda.pl to jest jednak super wynalazek :) :) :)
    Jeszcze raz dzięki i pozdrawiam
    C.H.

    0