Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes 203 2003 rok wentylator chlodnicy chodzi czly czs

krzysiekkrzysiek82 01 May 2019 10:56 1134 8
  • #1
    krzysiekkrzysiek82
    Level 5  
    Witam mam problem z wentylatorem chlodnicy ,po odpaleniu auta zalancza sie na najwyzsze obroty ,czy to wina wentylatora czy samego sterownika ktory sie tam na nim znajduje.
  • #2
    marcin.koz2910
    Level 27  
    W skład układu chłodzenia wchodzą wentylator, czujnik temperatury płynu chłodzącego (wg. schematu są dwa) i sterownik.

    Pytane jaka temperatura jest podawana do sterownika po odpaleniu silnika? Do tego trzeba by się podłączyć komputerem i sprawdzić, wtedy można coś więcej powiedzieć czy to czujnik czy sterowanie. Taki banał jak uruchomiona klima wykluczyłeś? Podasz kod silnika to mogę podesłać schemat.
  • #3
    krzysiekkrzysiek82
    Level 5  
    tak klima wylaczona,kod .M271.940

    dodam ze pokazuje temperature na zewnatrz +85 stopni ,po odlaczeniu czujnika temperatury powinien ( chyba pokazywac ) -40 a nic sie nie zmienia.

    Dodano po 1 [godziny] 29 [minuty]:

    temperature silnika na kompie pokazuje dobrze .

    Dodano po 18 [godziny] 8 [minuty]:

    @marcin.koz2910 witam i co masz ten schemat kolego??
  • Helpful post
    #4
    marcin.koz2910
    Level 27  
    Mercedes 203 2003 rok wentylator chlodnicy chodzi czly czs Mercedes 203 2003 rok wentylator chlodnicy chodzi czly czs Mercedes 203 2003 rok wentylator chlodnicy chodzi czly czs Mercedes 203 2003 rok wentylator chlodnicy chodzi czly czs
  • #5
    krzysiekkrzysiek82
    Level 5  
    dzieki czyli wskazuje na to ze sterownik wentylatora jest walniety,bo myslalem ze jest po drodze jeszcze przekaznik ale nie ma go na schemacie.
  • #6
    pioart
    Level 38  
    Klimatyzacja sprawna? Taki objaw powoduje też uszkodzony czujnik ciśnienia klimatyzacji. Doprowadź do ładu czujniki temperatury.
  • #7
    krzysiekkrzysiek82
    Level 5  
    temperature silnika pokazuje ok na kompie, klima nie uzywana pokazuje za mala ilosc czynnika ,a co do tego czujnika cisnienia to jak go wypinam to nic sie nie zmienia ,dalej wentylator szaleje,chyba ze go zmostkowac jakos.
  • #8
    pioart
    Level 38  
    krzysiekkrzysiek82 wrote:
    a co do tego czujnika cisnienia to jak go wypinam to nic sie nie zmienia ,dalej wentylator szaleje,chyba ze go zmostkowac jakos.

    Właśnie ma, co potwierdza fakt, że po wypięciu nic się nie zmienia. Wentylatory pewnie chodzą w awaryjce. Zdiagnozuj klimę.
  • #9
    krzysiekkrzysiek82
    Level 5  
    na klimie tylko blad za niskiego cisnienia czynnika niestety.:(

    Dodano po 17 [godziny] 54 [minuty]:

    @pioart witam myslisz ze moze to byc ten czujnik klimy??
    na klimie nie ma innych bledow jak juz pisalem oprucz za niskiego cisnienia,ida tam 4 kable moze by to jakos zmostkowal .dzis jeszcze sprawdzw z kad dostaje sygnal wentylator,czy ze sterownika silnika czy z czujnikow.