Elektroda.pl
Elektroda.pl
X
Elektroda.pl
OptexOptex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

prawidłowe podłączenie czujek aqua plus w integrze 32

04 Sie 2019 13:48 480 7
  • Poziom 9  
    Witam Wszystkich,

    Mam problem z banalną sprawą jak podłączenie czujki pir Aqua Plus w wersji z wbudowanymi rezystorami w konfiguracji 2EOL/NC
    Podłączam ją wg instrukcji, ale czujka nie wykrywa mi ruchu.
    Podczas zazbrajania automatycznie wzbudza mi alarm.
    W DLOADX mam skonfigurowaną jako 2EOL/NC w "Stan wejsć" wejście jest zaznaczone na zielono.
    Myślałem, że problem jest z czujką więc kupiłem drugą taką samą, ale dalej nie działa.
    Jest to moja pierwsza instalacja alarmową i robię ją u siebie w domu więc proszę o wyrozumiałość dla kogoś zielonego w temacie chcącego się czegoś nowego nauczyć ;)
    Przewertowałem instrukcję i nie znalazłem rozwiązania.
    Podłączyłem jak na załączonym obrazku.
    COM i 12V do OUT1 i COM
    NC i TMP do Z1 i COM
    prawidłowe podłączenie czujek aqua plus w integrze 32
  • OptexOptex
  • Specjalista - CCTV i Alarmy Stacjonarne
    A jak jest skonfigurowane wyjście OUT1?
  • OptexOptex
  • Pomocny post
    Admin Zabezpieczenia Stacjonarne
    grzesiekm85 napisał:
    "Stan wejsć" wejście jest zaznaczone na zielono
    grzesiekm85 napisał:
    Podczas zazbrajania automatycznie wzbudza mi alarm.

    Świeci w podglądzie stanu wejść i pozwala uzbroić strefy na zielono bo cały czas" wykrywa ruch" ma naruszenie.
    A jest zasilona?

    ps. znowu pisaliśmy razem ;)
    Out 1 pewnie jako alarm włamaniowo - pożarowy :) Przy takiej konfiguracji i podłączaniu na pałę to dopiero można się zdziwić, ze czujka zaczyna migać diodą z chwilą wywołania alarmu. Można dojśc nawet do ciekawych wniosków ;)
  • Poziom 9  
    mam właśnie jako poż/włam
    zmieniłem na Zasilanie i działa lecz przy każdym wykryciu ruchu jest generowany dźwięk na manipulatorze
  • Pomocny post
    Specjalista - CCTV i Alarmy Stacjonarne
    W opcjach manipulatora musisz odznaczyć gong.
  • Admin Zabezpieczenia Stacjonarne
    grzesiekm85 napisał:
    mieniłem na Zasilanie i działa lecz przy każdym wykryciu ruchu jest generowany dźwięk na manipulatorze

    A ja myślę że system zorientował się. ze kolega nie przeczytał instrukcji i ostrzega ;)
    Tak to można sobie " odpalać" centrale typu CA-5. W integrze jest naprawdę sporo opcji,.. funkcji, o których warto coś wiedzieć, by system działał prawidłowo.. Jest między innymi o tym jak ma zareagować na naruszenie czujki podczas uzbrajania :)
    Zajrzy sobie też kolega do naszego nowego działu. Jest tam trochę rzeczy które mogą się koledze przydać :)
    https://www.elektroda.pl/rtvforum/forum496.html
  • Poziom 9  
    Dziękuję Panowie za pomoc.
    Ostatnie pytanie.
    W awariach mam komunikat OUT2 - przeciążenie lub brak obciążenia.
    Nie mogę usunąć tego komunikatu.
  • Pomocny post
    Specjalista - CCTV i Alarmy Stacjonarne
    A masz coś tam podłączone? Jeżeli nie to zapnij rezystor 2,2 k i skasuj pamięć awarii.

    ps. proponuję przeczytać na spokojnie instrukcję (nawet kilka razy) bo na razie coś robisz i nie bardzo wiesz co.
    Oczywiście możemy Ci pomóc, ale to nie na tym polega.