Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Karta dźwiękowa Creative CT4810 oraz STLab CMI8738 błąd !

17 Wrz 2005 00:21 2107 7
  • Poziom 14  
    Witam mam powazny problem z karta dzwiekowa, mianowicie wyskakuje taki nie przyjemny konflikt a jest to bardzo potrzebne, mowiac szczerze na wczoraj, jutro sie odbywa wystawa symulatora a dziekowka odmawia posluszenstwa. Co do tej pory zrobilismy: karta dzwiekowa Creative CT4810 oraz nowa STLab CMI8738 wykazuja ten sam blad na dwoch plytach głownych firmy MSI (jedna na socket A a druga na socket 939), testy robione na wszystkich gniazdach PCI bez zadnego rezultatu wyskakuje ten sam bład oto i on: Karta dźwiękowa Creative CT4810 oraz STLab CMI8738 błąd !

    Bardzo mi zalezy na szybkiej odpowiedzi i licze na pomoc forumowiczow.
    Z gory bardzo dziekuje.
    Moderowany przez TONI_2003:

    Zmieniłem temat postu!

  • Poziom 16  
    a nie masz wlaczonych kart zintegrowanych?Moze trzeba wlaczyc w Biosie zeby byly dostepne obie lub tylko Creative.
  • Poziom 35  
    Prawdopodobnie brakuje jakiegoś zasobu np zakres we/wy lub zakres pamięci albo IRQ.
    Sprubuj wejść w zakładkę zasoby (mógłbyś zamieścić scren) i sprubować ręcznie zmienić zakres jakiegoś zasobu z którym są problemy.
    Jeżeli masz drugą kartę dzwiękową (zintegrowaną) to ją wyłacz w biosie
  • Poziom 14  
    Wiec tak, dziwekowa na plycie jest wylaczona, moze config (bo to sprzet kumpla) podam : AMD Sempron 2500+, Radeon 9550, chipset nForce2, 512MB, 80GB SATA Caviar, probowalem tez zmienic IRQ ale nie dalo sie, zamieszczam pozniej screen:
    Karta dźwiękowa Creative CT4810 oraz STLab CMI8738 błąd !
  • Poziom 39  
    Czy napewno wyłączyłeś wszystko w BIOS-ie ? OnBoard Game Port 201h również ??
  • Poziom 14  
    To jest nowa plyta glowna, nawet takiej opcji nie ma :/ (brak GamePortu dlatego podpinamy innna dzwiekowke, co dziwnego wszystko jest OK ja podepniemy Saound Blastera Live'a), az takim lamerem nie jestem caly bios przebobrowalem. To samo jest na mojej plycie wyskakuje tez ten sam komunikat, mam MSi.
  • Poziom 35  
    A jaki to model płyty
  • Poziom 14  
    Nie jestem ci terz wstanie podac dokladnego modelu (komputer pojechal z Saund Blasterem Live juz na wystawe) trza wejsc na strone MSI, powiem tyle jest na chipsecie nForce2 bodajrze Ultra, moja jest na nForce3 Ultra pod socket 939, czyli K8N Neo2 Platinum.