Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Atego 1228 laweta pali bezpiecznik

26 Mar 2020 08:50 141 6
  • Poziom 2  
    Mercedes Atego 1228 laweta pali bezpiecznik Cześć wszystkim

    Mam problem z auto laweta Mercedes Atego 1228 pali mi bezpiecznik 20A ,ale przy włączonym silniku gdy silnik jest wyłączony można wsadzić nowy bezpiecznik i go nie pali dopiero po odpaleniu bezpiecznik znów się przepala. Niestety nie mam opisu bezpieczników na pokrywie. Co to może być ? Na zdjęciu bezpiecznik który się pali jest wyjęty.
  • Poziom 2  
    Widziałem to już opis nie pasuje do skrzynki z bezpiecznikami ponoć w ategach ciężkich i lekkich były inne skrzynki. Drugi moduł A1 A2 A3 pasuje ale ten pierwszy nie.
  • Spec od Mercedesów
    Moze bys jednak napisal ktora seria Atego lub przynajmniej ktory rocznik. To auto jest w produkcji juz CWIERC WIEKU!!!
  • Pomocny post
    Poziom 21  
    Pali bezpiecznik bo jest zwarcie do masy
    Weź miernik
    Ustaw na mierzenie ciągłości przewodów, buzer
    1na sondę wetknij w otwór od bezpiecznika 2ga do masy pojazdy przyczepy jeżeli buzer da dźwięk to wiadomo że masz zwarcie do masy gdyż zamyka się obwód
    Oczywiście jak wiadomo w otworze na bezpiecznik są 2 otwory w jednym z nich po przekręceniu zapłonu będzie 12V więc w tedy przekładamy sondę w otwór obok (logiczne)
    W tedy instalacja do sprawdzenia
    Idziemy od bezpiecznika aż do miejsca do którego przynależy dany przewód i w tedy znów mierzymy jego ciągłość, oczywiście wcześniej sprawdzając cały przewód w celu znalezienia ewentualnych uszkodzen
    Ewentualnie usunąć stary przewód dołożyć nowy
    Chyba że zwarcie robi "urządzenie" przypisane do tego przewodu np.: Lampa,zapalniczka etc co należało by wcześniej sprawdzic
  • Spec od Mercedesów
    matijas1994 napisał:
    Jutro dokładnie dowiem się co to za model

    Ja wiem, że to pierwsza seria - ale tak dla porządku i zgodności z regulaminem i dobrymi obyczajami wypadałoby coś więcej o tym aucie wykrztusić...
    1228 to 12 ton i 280 koni. Mógł być zrobiony ćwierć wieku temu lub wczoraj.
    No więc bezpiecznik o numerze 12 (też tej informacji nie podałeś - dobrze że chociaż jest fota) ma oryginalnie 10 amperów. Czyli już ktoś kombinował, że jak pali to wsadzi mocniejszy i będzie dobrze. Ale jak widać nie jest. Oczywiście wiesz o tym, że takie "naprawy" polegające na wymianie bezpiecznika na mocniejszy to prosta droga do zjarania instalacji? Ale chyba wiesz - bo pytasz na forum.
    Specjalnie dla ciebie zamieściłem poniżej zdjęcia spisu bezpieczników dla Atego lekkiego I oraz II serii
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=18562792#18562792
    Jesteś pewien, że bezpiecznik pali się PO URUCHOMIENIU SILNIKA - a nie już po załączeniu zapłonu? Niby napisałeś jasno, ale znając opowieści na forum wolę się upewnić.