Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka POLAR CZ 340 - zamrażarka

09 Paź 2005 09:05 5148 7
  • Poziom 10  
    Witam
    Mam problem z moją lodówką, przestała mrozić zamrażarka.
    Nie świecą żadne kontrolki obok regulatora na górze.
    Chłodziarka pracuje prawidłowo.
    Czasem uda się (ale nie zawdze) uruchomić zamrażarkę przyciskiem szybkiego mrożenia na panelu i ta kontrolka się normalnie zapala.
    W momencie , kiedy nie odpala agregat tym włącznikiem słychać tylko cichutkie brzęczenie w urządzeniu.
    Co może być przyczyną tego uszkodzenia i gdzie szukać w lodówce uszkodzonych elementów.

    Z góry dziękuję i proszę o POMOC.

    ores(malpa)tenbit.pl
  • Pomocny post
    Użytkownik usunął konto  
  • Pomocny post
    Specjalista AGD
    sprawdz cz bedzie mrozic przyciskiem szybkiego mrozenia- jesli tak to masz uszkodzony termostat
  • Poziom 10  
    dziękuję za odpowiedź.
    Jest to termostat z lampkami synalizacyjnymi regulowany mechanicznie.
    Sugerujesz, że tam w panelu, w okolicach lampek sygnalizacyjnych należy szukać przyczyny?
  • Pomocny post
    Specjalista AGD
    ores napisał:
    dziękuję za odpowiedź.
    Jest to termostat z lampkami synalizacyjnymi regulowany mechanicznie.
    Sugerujesz, że tam w panelu, w okolicach lampek sygnalizacyjnych należy szukać przyczyny?


    termostat jest zamontowany z tylu lodowki i jest polaczony dluga dzwignia z tymi lampkami(pokretlem od nich)
  • Poziom 10  
    Przyciskiem szybkiego mrożenia nie za każdym razem udaje sie uruchomić agregat (tylko cicho brzęczy)
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    myślę, że agregat jest chyba dobry, skoro gdy się uruchomi , to lodzi.

    Dodano po 1 [minuty]:

    Dziękuję za porady, jutro z rana biorę się za nią.