Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Rieju mrx - problem z elektryką

Kacperos12 03 Oct 2020 20:09 618 4
Tespol
  • #1
    Kacperos12
    Level 4  
    Witam. Mam pytanie zakupiłem ostanio nowy regulator napięcia 12v 16A i ile powinien wynosić prąd wyjściowy z niego?
    Ponieważ mierzyłem ostanio i wychodzilo mi 14v prądu zmiennego na wolnych obrotach, a po dodniu gazu 35v. Niewiem czy to nie za dużo? Jest to wersja bez akumulatora wszystko zasilane z prądnicy. Dodam jeszcze że przepaliło mi żarówki i kierunkowskaz zamiast migać po włączeniu świeciła i drugi tam samo dwa na raz.Oraz po odpaleniu działa tylko światło z przodu i tyłu i podświetlenie licznika. Kierunkowskazy działa tylko na dużych obrotach i nie migają tylko świeca cały czas tak jak wyżej opisałem, a gdy naciskam klakson ledwo go słychać i przygasają światła. Czy jest to wina regulatora i jaki
    Kupić żeby wszystko było ok?
    Dodam jeszcze że najlepsza opcją było by jednak podłączenie akumulatora pod instalacje czy wie ktoś jak to zrobić bo po podpięciu pod instalacje akumulatora wszystko działało prawidło
  • Tespol
  • Helpful post
    #2
    LuK444Sz
    Level 12  
    Gdzie mierzyłeś, że wychodziło 35V? Za reglerem powinieneś mieć prąd stały. Mimo, że tam nie ma akumulatora rozruchowego to przecież wszystkie odbiorniki masz dostosowane do napięcia 12V.

    Wcześniej działało? Był taki sam regler? Dobrze podłączyłeś? Kupiłeś z pewnego źródła?

    Dołożenie akumulatora rozruchowego to nie taka prosta sprawa. Prądnica, którą masz nie będzie na tyle wydajna, żeby go ładować.

    Masz możliwość to podmień jeszcze raz regulator napięcia. Podłącz go dobrze, a potem multimetr w rękę i sprawdzaj napięcia prądu stałego przy odbiornikach. Skoro miałeś tam nawet 35V to licz się z tym, że podzespoły takie jak przerywacz kierunkowskazów odmówiły posłuszeństwa.
  • Tespol
  • #3
    Kacperos12
    Level 4  
    Mierzyłem na. Wyjściu z regulatora, i to było zmienię 35v gdy próbowałem zmierzyć na stałym nie pokazywało mi żadnego prądu. Wcześniej instalacja wogóle nie działa kupiłem go z popsuta i stary regulator był nie nie właściwy bo miał 3+2 piny jeżeli się nie mylę to taki stosuje się przy akumulatorze.
    Nowy regulator kupywalem na aukcji na allegro. Podłączałem go tak jak na schemacie czyli kabel z prądnicy na 3 pinie od lewej strony na 2 plus do instalacji i na 3 minus.
    Też wydaje mi się że regualtor jest winnym.Lecz wolałbym i tak akumulator bo nie przygasaly by mi światła i mógłbym podłączać różne dogodnienia.
  • #4
    Kacperos12
    Level 4  
    Witam. Kupiłem nowy regualtor pozadnej firmy, podłączyłem i sprawdziłem i reguluje on ale tylko pokazuje wyniki na prądzie stałym na wyjściu na zmiennym nic i moje pytanie czy tak powinno być ze wychodzi z niego prąd stały?
  • #5
    Kacperos12
    Level 4  
    Dziękuję za pomoc wszystko działa