Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Młynek Bosch MKM6000 nie pracuje (bzyczy)

mikemayday 01 Jan 2021 17:26 453 9
  • #1
    mikemayday
    Level 8  
    Cześć!
    Dzisiaj nasz stary dobry młynek Bosch MKM6000 odmówił posłuszeństwa. Kiedy go włączyłem, tylko bzyczał, nic się nie obracało.
    Rozkręciłem go do takiej postaci, ale nie znam się na tyle, żeby wiedzieć którym elementom się przyjrzeć. Możecie coś poradzić?

    Ta górna część była posklejana czymś brązowym (pewnie nadtopiony cukier...), ale oczyszczenie nie pomogło.

    Młynek Bosch MKM6000 nie pracuje (bzyczy)
  • #3
    mikemayday
    Level 8  
    Obrócenie wirnika to był niezły trop. Po nakręceniu ostrzy młynka zorientowałem się, że wirnik jest przyblokowany. Lekko mocniejsze pokręcenie sprawiło że ruszył. Teraz młynek pracuje... ale obraca się powolutku. (przy ręcznym obracaniu chodzi ciężko).
  • Helpful post
    #4
    jdubowski
    Tube devices specialist
    mikemayday wrote:
    Teraz młynek pracuje... ale obraca się powolutku. (przy ręcznym obracaniu chodzi ciężko).


    No to zapewne łożyska wymagają oczyszczenia i smarowania, poczynając od tego przy komorze młynka
  • #5
    mikemayday
    Level 8  
    Rozumiem, że chodzi o to łożysko?
    Młynek Bosch MKM6000 nie pracuje (bzyczy)

    Ciężka sprawa - troszeczkę brudu z niego wyjąłem, ale teraz wygląda na bardzo czyste. Co do smaru... hm, mam na stanie tylko Rohloff do łańcucha rowerowego ( https://www.rowertour.com/uploads/shop/1/0/1/...lej-do-lancucha-50ml-oryginalna-butelka-1.jpg ) nada się awaryjnie? Bo zakładam, że wd40 to nie jest dobre rozwiązanie.

    W razie czego bardzo proszę o poradę jakiego typu smar kupić do takiego urządzonka.

    EDIT: z łożyska jestem w stanie wydłubać coś takiego... ni to wata, ni to kurz - czy to jest brud zapychający łożysko czy jakiś element który POWINIEN tam być bo zapobiega przedostawaniu się brudu do środka?

    Młynek Bosch MKM6000 nie pracuje (bzyczy)
  • Helpful post
    #6
    jdubowski
    Tube devices specialist
    mikemayday wrote:
    Ciężka sprawa - troszeczkę brudu z niego wyjąłem, ale teraz wygląda na bardzo czyste

    Ale nadal obraca sie z oporem? Nie da się wysunąc wałka z łożyska (końcówka wałka musi być czysta)

    mikemayday wrote:
    Co do smaru... hm, mam na stanie tylko Rohloff do łańcucha rowerowego ( https://www.rowertour.com/uplo...-50ml-oryginalna-butelka-1.jpg ) nada się awaryjnie? Bo zakładam, że wd40 to nie jest dobre rozwiązanie.


    Smar do łańcucha odpada, to łożysko ze spieku porowatego i tu się nada rzadki olej jak do maszyny do szycia.
    WD40 do umycia końcówki wałka z kawy i cukru się nada.

    mikemayday wrote:
    EDIT: z łożyska jestem w stanie wydłubać coś takiego... ni to wata, ni to kurz - czy to jest brud zapychający łożysko czy jakiś element który POWINIEN tam być bo zapobiega przedostawaniu się brudu do środka?

    Auć, nie psujemy niczego - to filc trzymający zapas oleju, zostaw go na miejscu.
  • #7
    mikemayday
    Level 8  
    Tak, nadal obraca się z dużym oporem. Wysunąć tam nic się nie da... to nie jest łożysko, że tak powiem cylindryczne, tylko trochę jakby kulowe - obraca się w różnych kierunkach. Przepraszam, nie znam terminologii.
    WD40 nic nie dało. W tygodniu kupię stosowny smar. A co do filcu to... ups, już nie dotykam >_<.
  • #8
    jdubowski
    Tube devices specialist
    mikemayday wrote:
    Wysunąć tam nic się nie da...


    Zobacz czy od strony końcówki wału nie ma na wale skorupy z mielonych produktów i korozji - jesli jest to ją usuń (nóż, śrubokręt).

    mikemayday wrote:
    to nie jest łożysko, że tak powiem cylindryczne, tylko trochę jakby kulowe - obraca się w różnych kierunkach. Przepraszam, nie znam terminologii.



    Samosmarne łożysko ze spiekanego proszku metalu. Weź WD40 i przepłucz łożysko (nie zalej uzwojeń wirnika), jak dostaniesz olej to dosmarujesz.
  • #9
    mikemayday
    Level 8  
    Niestety, nawet dość spora ilość wd40 z obu stron nie pomogła (osłoniłem uzwojenie). Spróbuję smarem, ale coś czarno to widzę, bo poprawy nie było praktycznie żadnej. Póki co - wielkie dzięki za całą pomoc jak dotychczas.
    Skorupa owszem była, ale usunąłem ją jeszcze za nim zrobiłem pierwsze zdjęcie w tym temacie (rozumiem, że o tę stronę Ci chodzi - to co jest na samej górze na pierwszym zdjęciu).

    Dziwi mnie trochę jedno: jeśli problemem jest to, że coś się zatkało, to dlaczego młynek przestał działać z dnia na dzień? Wczoraj zmieliłem kawę bez problemu. Spodziewałem się, że będzie stopniowo chodził coraz gorzej, a on nagle przestał.