Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Webasto AIRTOP 2000D pomocy, problem z uruchomieniem

Mechaniker 24 Lis 2005 12:35 7710 12
  • #1 24 Lis 2005 12:35
    Mechaniker
    Poziom 1  

    Witam wszystkich!
    Od niedawna jestem posiadaczem używanego Webasto AT 2000 D. Po odpaleniu sprzętu na "stole" okazało się, że włącza się wentylator (ok. 5s)zaświeca się czerwone podświetlenie przycisku na sterowniku i piktogram na wyświetlaczu...... i tyle! Jeżeli operację powtórzyć z 2-3 razy, sprzęt odpala, zaczyna pracować pompka i wszystko jest ok.
    Proszę o info w tej sprawie i może jakiś schemacik i instrukcja obsługi w j. polskim.
    Pstryknę fotkę sterownika w celu rozszyfrowania modelu.
    Z góry dzięki za wszelkie info!
    Pzdr. Mechaniker

    0 12
  • #3 11 Sty 2006 19:37
    marekms1
    Poziom 13  

    radze podłączyć do testera

    0
  • #4 11 Sty 2006 19:41
    proch
    Poziom 2  

    jeśli miga czerwona dioda na włączniku [bez przerwy ] to jest kod usterki silnika

    0
  • #5 12 Sty 2006 20:17
    GRISZA14
    Poziom 16  

    NAJCZĘSTRZĄ USTERKĄ TYCH URZĄDZEŃ JEST WŁAŚNIE SILNIK NAPĘDOWY . URUCHOM OGRZEWANIE I NIECH PRACUJE JAK ODPALI CAŁY CZAS JEŻELI PO UPŁYWIE JAKIEGOŚ DŁUŻSZEGO CZASU ZACZNIE ZWALNIAĆ I KOPCIĆ TO NA90% PADŁ NAPĘD

    0
  • #6 25 Sty 2006 21:11
    maciek bogatynia
    Poziom 14  

    Sterownik wykrywa usterkę i generuje kody ,które trzeba odczytać lub rozebrać webasto i sprawdzić miernikiem wszystkie podzespoły.

    1
  • #7 25 Sty 2006 23:06
    maciekka
    Poziom 10  

    Każdy element elektryczny w webaście ma własny kod od 1 do 12 powinieneś policzyć ile razy zapali się dioda led tylko te wolniejsze impulsy. Z twojego opisu wynika że raczej nie będzie to silnik a zapchany palnik wewnątrz ogrzewania gdyby był to silnik to bez względu na to ile razy go odpalisz efekt był by taki sam jak nie znajdziesz kodów to napisz to ci je podeśle bok102(malpa)poczta.fm

    0
  • #8 16 Cze 2007 18:20
    antenek
    Poziom 19  

    witam . Walcze z podonym webastem . Kod podawany przez sterownik to 10 . Problemy z rozruchem wyłącza sie op 2 sek za którymś razem łapie ale nie może rozpalić ogniska. Dymi na siwo. Napewno jest poniekąd winny napęd bo przy obracaniu stawia opory . gdzie jest czujnik przegrzania ??

    1
  • #9 21 Wrz 2007 21:23
    zarekzeb
    Poziom 2  

    maciekka napisał:
    Każdy element elektryczny w webaście ma własny kod od 1 do 12 powinieneś policzyć ile razy zapali się dioda led tylko te wolniejsze impulsy. Z twojego opisu wynika że raczej nie będzie to silnik a zapchany palnik wewnątrz ogrzewania gdyby był to silnik to bez względu na to ile razy go odpalisz efekt był by taki sam jak nie znajdziesz kodów to napisz to ci je podeśle bok102(małpa)poczta.fm
    Jak moesz to poproszę o kody błędów Air top 2000 marekzebro(małpa)poczta.onet.pl

    0
  • #10 28 Lis 2009 13:19
    SpeedGold
    Poziom 11  

    Witam a możecie mi powiedzieć gdzie jest ta dioda sygnalizująca kod usterki ?? Chodzi o MB Actrosa 1999r bo nigdzie takiej niewidze.

    0
  • #11 28 Lis 2009 20:01
    antenek
    Poziom 19  

    w pokrętle na środku o ile dobrze pamiętam .

    0
  • #12 30 Lis 2009 19:47
    skylark
    Poziom 25  

    W Actrosie nie ma diody sygnalizującej błędy.

    0
  • #13 02 Gru 2009 19:01
    autosajewski
    Poziom 9  

    antenek błąd silnika w webasto to 8 a jeśli cjhodzi o czujnik przegrzania to ten z nienieskimi kablami na ogrzewaniu.nie pamiętam ale chyba 10 to właśnie przegrzanie jutro mogę sprawdzic wrazie co.zmostkuj ten czujnik i bedziesz wiedział nic się nie stanie on jest tylko włącz wyłacz.bez obaw na 100% nic się nie stanie.a jak kopci i nie odpala a wszystko rusza tzn pompa paliwa itd to masz zawalony palnik i trzeba go wymienić na nowy.

    -1
  Szukaj w 5mln produktów