Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pomóżcie muszę jechać do pracy

Michał K. 01 Gru 2005 17:17 1707 11
  • #1 01 Gru 2005 17:17
    Michał K.
    Poziom 9  

    Dzisiaj chciałem wymienić z tyłu samochodu żarówkę światła mijania w scorpio 2.0 doh 16V 95r. Okazało się, że żarówka jest dobra.Sprawdziłem bezpieczniki w skrzynce po stronie kierowcy - są dobre.Nie wiem co to może być.
    Szukałem usterki tej żarówki przez ok. 20min.i wreszcie dałem sobie spokój. Dodam,że gdy szukałem usterki miałem włączone światła mijania ale z przerwami aby nie rozładować akumulatora. Na koniec włączyłem silnik i chodził.Za chwilę chciałem włączyć silnik jeszcze raz a tu żadnej reakci - ciemno i głucho, żadna kontrolka się nie świeci. Świeci się tylko oświetlenie pod drzwiami samochodu i oświetlenie kabiny. Akumulator mam dwuletni. Poradźcie czy akumulator siadł czy coś zepsułem.Jutro muszę jechać do pracy (25km)

    0 11
  • #2 01 Gru 2005 18:13
    jacęty
    Poziom 10  

    wyczyścić klemy i bolce akumulatora

    0
  • #3 01 Gru 2005 20:05
    wujeksamozło
    Poziom 10  

    Kurde, mam ten sam problem w kadecie od wczoraj. Podczas jazdy zaświeciła mi kontrolka akumulatora i zgasła. Zatrzymałem się w celu sprawdzenia. Wyłaczyłem silnik i po ponownym włączeniu żadnej reakcji w liczniku, żaden wskaźnik nie świeci ale po dalszym przekręceniu normalnie odpala.

    Jak jade to kierunki jednak migają, jak włącze długie to po dłuższej jeździe na nich mignie lampka akumulatora ale to wszystko. Wskazówka paliwa jest nieruchoma, wskazówka od temp oleju również, jak zaciągam ręczny to nie świeci lampka. Jak przekręcam stacyjkę to nic się nie włacza, nie podświetlają się żadne wskaźniki. Słysze pompe paliwa i podświetla się tylko żaróweczka we włączniku od awaryjnych (ale nie od mijania) i dmuchawy

    I np jak chcę wysiąść przy włączonym silniku przy włączonych światłach to się włacza alarm świateł który normalnie się włacza jak jest silnik zgaszony i się wysiada

    0
  • #4 01 Gru 2005 20:18
    Michał K.
    Poziom 9  

    Poradziłem sobie z problemem. Zajżałem drugi raz do skrzynki bezpieczników i znalazłem spalony bezpiecznik od stacyjki, dlatego wszystkie kontrolki nie świeciły. Okazało się, że gdy włączałem silnik spalił się bezpiecznik stacyjki.Został mi problem żarówki świateł mijania, która jest dobra a nie świeci.
    Dodam, że dobrze jest mieć instrukcję samochodu w której jest opis bezpieczników. Dzięki temu wiem, że spalił się bezpiecznik od stacyjki.Bez opisu wymieniłbym bezpiecznik ale nie wiedziałbym , że jest on właśnie od stacyjki.

    0
  • #5 01 Gru 2005 20:33
    johnypl1
    Poziom 12  

    Witam
    Na waszym miejscu sprawdził bym masy na lampie to jest bardzo często przyczyna problemów z elektryką i palenia bezpieczników.

    0
  • #6 01 Gru 2005 21:13
    woooojtek
    Poziom 18  

    Zasadnicze pytanie: czy "dobra" żarówka świeci, czy ma tylko całe włókna? Jeżeli to nie kłopoty z masą to może wyłącznik świateł albo po prostu gnije ci instalacja elektryczna.

    0
  • #7 01 Gru 2005 22:04
    Michał K.
    Poziom 9  

    Do jacęty, johnpl1 oraz woooojtek. Jutro sprawdzę masę i wyłącznik. Sprawdzałem żarówkę płaską baterią i świeciła. Klemy dobrze trzymają i są czyściutkie -zawsze tego pilnuję.Z tym gniciem przewodów to szok dla mnie,skąd ja wezmę tyle kasy na wymianę przewodów?::!::?: Dzięki za porady,pozdrawiam.

    Dodano po 9 [minuty]:

    Do johnpl1 oraz woooojtek. Jutro sprawdzę masę wyłącznik. Sprawdzałem żarówkę płaską baterią i świeciła. Z tym gniciem przewodów to szok dla mnie,skąd ja wezmę tyle kasy na wymianę przewodów?::!::?: Dzięki za porady,pozdrawiam.

    0
  • #8 01 Gru 2005 22:32
    johnyp
    Poziom 12  

    Oj panowie, żarówka świateł mijania z tyłu nie może świecić bo jej tam poprostu niema:D
    Włącz sobie kolego POSTOJÓWKI, a nie mijania(przełącznik na 1 pozycji) i zobacz czy z przodu palą się postojówki. Najpewniej będzie tylko jedna, lub też wcale. Sprawdź bezpieczniki od postojówek, a nie od mijania:D

    0
  • #9 01 Gru 2005 23:50
    Stefanek1
    Poziom 26  

    Witam.
    Oj chyba tylko się nam autor pomylił, ale wiemy o co chodzi..o żarówkę 5 watów świateł pozycyjnych w tylnej lampie, która powinna świecić na załączonych światłach pozycyjnych, mijania, jak i drogowych.
    W fordach często nie jest dobra masa w lampach, sprawdź tez czy dochodzi napięcie po kablu do tej zarówki.
    A czy żarówka jest nie jest podwójna 21/5 W - stop / pozycja ??
    pozdr.

    0
  • #10 02 Gru 2005 00:11
    Michał K.
    Poziom 9  

    Zeczywiście,pokrętło w pozycji 1. to są światła pozycyjne w pozycji 2. to światła mijania.
    Żarówka prawa z tyłu samochodu nie świeci w pozycji 1. oraz 2.
    na rysunku pokazałem która żarówka się nie świeci zaznaczając dwoma czerwonymi krzyżykami

    0
  • #11 02 Gru 2005 08:14
    mczapski
    Poziom 38  

    Koniecznie sprawdź stan oprawki i stan płytki lampy. Samochód niemłody więc korozja mogła zrobić swoje. Ponadto wygląda iż jest to lampa w pokrywie, więc mogła ulec uszkodzeniu wiązka doprowadzająca napięcia do klapy.

    0
  • #12 05 Lut 2006 13:04
    Michał K.
    Poziom 9  

    Po odkręceniu końcówek przewodów w okolicy żarówki wyczyściłem je papierem ściernym i zamocowaniu spowrotem żarówka świeci.
    Płytka i końcówki nie były zardzewiałe ale zaśnieziałe. Podejżewam, że zaśniedziało to wszystko przez to, że w zimę klapa zawsze jest mokra od różnicy teperatur. Dzięki za pomoc.Pozdrawiam. temat zamykam.

    0