Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fabryczny alarm w astrze - help !!!

23 Gru 2005 08:31 1884 6
  • Poziom 10  
    W mojej astrze (rocznik 92) jest fabrycznie zainstalowany alarm. Co prawda nigdy go nie słyszałem, ale na szybie jest naklejka informująca o ty, poza tym ma w włączniku świateł awaryjnych diodę sygnalizacyjną oraz facet, któy przywoził mi auto z rajhu na lawecie twierdził, że mu wyło. Podejrzewam, że coś zrobił, co by przestało :((( I tu pojawia sie problem. Chciałbym reaktywować działanie alarmu, ale nie wiem nawet od czego zacząć sprawdzanie. W książce serwisowej jest napisane, że załącza się go przekręcając kluczyk w pozycje ryglowania drzwi (znawcy wiedzą o co mi chodzi) ale niestety, nic się nie dzieje.
    Proszę o jakieś wskazówki, co posprawdzać, a przede wszystkim gdzie ten alarm fabrycznie jest zamontowany, gdzie jest czujnik wstrząsowy (prawdopodobnie dlatego na lawecie mu wył). Dodam jeszcze, że wszysko inne działa bez problemów, tzn. centralny oraz coś w rodzaju immobilajzera - jeżeli wszystkie drzwi nie zostaną otwarte (odryglowane), auto nie daje się zapalić (nie kręci).
    Będę wdzięczny za pomoc.
    Pozdrawiam i życzę WESOŁYCH ŚWIĄT wszystkim forumowiczom, a szczególnie wesołych tym życzliwym, którzy mi pomogli (oni wiedzą którzy):D:D:D
  • Poziom 18  
    mam taki alarm - centeralka z prawej strony wnęki na nogi pasażera. Jeżeli ryglujesz drzwi to powinna sie zapalic po chwili kontrolka w lampce oswietlenia wnętrza (na syficie) jak nie świeci to spróbuj zresetować alarm = odłacz kleme z aku -skasuje ci sie tez zegar/radio/adaptacja kompa silnika. Możesz tez dobrac sie do centralki i wjąć z niej kostkę - nie zresetujesz reszty - ja tak czasem robie jak sie powiesi. Wiesza sie - w moim przypadku- z okazjei spadku napięcia w aucie przy zapalaniu - mam słaby aku a mocno go doświadczam. Sygnał dźwiękowy jest przy akumulatorze. Najlepiej przetestowac alarm przy otwartej klapie. Jest tam taki pstryczek przy przełaczniku oktanów (przy zbiorniku wyrównawczym)
    - czujnik otwarcia klapy- przyciskasz pstryczek, ktoś rygluje drzwi -raczej nie dosiegniesz- i poo 20 sek puszczasz pstryczek - powinno zawyć - wyłąączasz alarm przez otwwarcie drzwi.
    nie ma czujnika wsrzasowego na 99%
    Jak chcesz więcej info to pisz ... w miare możliwości odpisze - trochę
    walczyłem z tym alarmem
    Ale z tego co piszesz to masz nie całkiem fabryczny alarm.. teraz doczytałem że masz kontrolke przy właczniku awaryjnych... alarm nie jest orginalny fabryczny
    /Podrawiam
  • Poziom 10  
    Wydaje mi się, że jest fabryczny - w instrykcji wyczytałem, że to własnie ta kontrolka wskazuje działanie alarmu. Reset robiłem, tzn. odłączałem akumulator, ale nic nie daje. a może po prostu ktoś wyjął bezpiecznik. Najważniejsze, że wiem, gdzie jest centralka, mogę chociaż zacząć macać.
    Dzięki
  • Poziom 10  
    No i mam problem, tam są chyba ze dwie czarne puszki i kupa kabli. Oj, coś mi się wydaje, że chyba kupię cały nowy alarm i sam go sobie założę, będzie szybciej i mniej nerwów
  • Poziom 18  
    a masz schemat do tego modelu Astry? Czy to co znalazleś w Twoim aucie to fabryczne sterowniki?
    Wyżej masz komputer silnika więc z nim uważaj. Za wygłuszeniem - przykręcony do słupka jest sterownik centralnego zamka.
    Jak potrzebujesz pomocy z oryginalnym alarmem to może uda mi sie Ci pomóc. Jeśli alarm który tam znalazleś nie jest orginał to sie nie przejmuj tylko załóż jakiś typowy.
    pozdrawiam
  • Poziom 10  
    Dzięki za propozycję pomocy, bardzo chętnie skorzystam, ale jak się trochę ociepli, bo w garażu jest za ciasno i ciemno. Jak tylko bęzie można posiedzieć na dworze chętnie skorzystam z pomocy.
    Myślę, że to jest fabryczny alarm, na tych puszkach są chyba (o ile dobrze pamiętam, znaczki GM.
    pozdrawiam
  • Poziom 10  
    Chciałbym wrócić do tematu. Niechcący zaobserwowałem, że jak załączę kluczykiem alarm i spowoduję np. otwarcie klapy, to w centralce alarmu słychać pracujący przekaźnik. Pomyślałem sobie, że może po prostu brak zasilania na elementy sygnalizacyjne (światła, sygnał) . W związu z tym mam pytanie: może ktoś dysponuje schematem gniazda podłączeniowego fabrycznego alarmu montowanego w astrze I ?? Bedę wdzięczny za pomoc