Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Luna 385E - co sie mogło stać...

ktotek 23 Feb 2006 15:58 1889 9
IGE-XAO
  • #1
    ktotek
    Level 11  
    Moja stara wysłużona pralka od wczoraj zachowuje się normalnie poza ... silnikiem - nie obraca bębna, nie wydaje żadnych odgłosów (silnik). Poza tym pralka pompuje wodę, grzeje, programator działa... Nie ukrywam, że od jakiegoś czasu przymierzam sie do nowej pralki - czyżby właśnie nadszedł ten dzień? Wiem, że pytanie dalece lamerskie - co się mogło stać, jak sprawdzić czy to jakaś bzdura czy coś poważniejszego a więc kosztowniejszego....
    Serdecznie pozdrawiam...
  • IGE-XAO
  • Helpful post
    #2
    axxx
    Home appliances specialist
    Moze na poczatek wymien kondensator rozuchowy,ktory stoi na dole w lewym rogu koszt do 10 PLN.
  • IGE-XAO
  • #4
    ktotek
    Level 11  
    Dziękuję za odpowiedzi. Silnik jest suchy, sitko czyste, bęben i pasek obraca się swobodnie. Mam pytanie o ów kondensator - jak się go diagnozuje - jak wykręcę sam kondensator i zaniosę do punktu naprawy AGD to czy pracownik mi powie czy on jest dobry czy nie? Chcę uniknąć kupowania ewentualnie niepotrzebnego kondensatora..., tym bardziej, że jak wspomniałem wcześniej kupno nowej pralki to pewnie kwestia co najwyżej kilku miesięcy....
    I jeszcze jedno - kilka m-cy wcześniej w owej pralce była wymieniana pompka. Dziś zauważyłem, że idą do niej trzy przewody, natomiast wetknięte są tylko dwa, zresztą na ów trzeci (który obecnie pozostaje luzem) nie ma nigdzie miejsca. Czy tak ma być? Pewnie jest to spowodowane innym rodzajem pompki niż był oryginalnie użyty?
    Serdecznie pozdrawiam...
  • Helpful post
    #5
    wjmarcia
    Level 13  
    Ten trzeci przewód to pewnie ochronny, żółto-zielony. Kondensator mógłbyś zbadać sam miernikiem lub zbadać jak się ładuję, ale jak nie masz w tym doświadczenia to proponował bym zanieść do punktu naprawy, bo dla nich to "chleb powszedni", a jeżeli chcesz to wyjmij też silnik do sprawdzenia, bo może się okazać że wszystko masz sprawne a padł programator.
  • #6
    mironin
    Level 11  
    Jeśli nie masz oryginalnego kądziora to spróbuj na innym ok.16 mF/220V.Zresztą silnik z uszkodzonym kondensatorem często buczy i przejawia chęć pracy , tyko brakuje początkowego momentu rozruchowego.Spróbuj w takim przypadku "pomóc" mu ręcznie wspomagając jego obroty obracając koło zamachowe w tą samą stronę. Silnik można sprawdzić bez wyciągania, zasilając go z ominięciem instalacji wewnętrznej pralki, ale potrzebny jest do tego sprawny kondensator.Chyba że faktycznie pomierzysz rezystancję poszczególnych uzwojeń.Rezystancja uzwojeń silnika typu OKC 2-2/12D(pralki PS 663 i Luna)wynosi:biały-żółty 60±4Ω, biały-zielony 60±4Ω, biały-niebieski 13,5±1,5Ω, biały-czerwony 27,5±2Ω.
  • #7
    Papito
    Level 11  
    Witam Wszystkich

    Podepnę się do tematu.
    Mam całkiem podobny problem z pralką LUNA 385E. Wszystko działa oprócz... silnika? Przejawia on jednak chęć do pracy; wirówka chodzi, ale prawo/lewo - nie ma "siły" obrócić bębnem. Wyglądała więc typowo na uszkodzenie kondensatora. Ale jednak nie. Silnik po podpięciu poza obwodem elektrycznym pralki działa bez zarzutów na tym kondensatorze (nawet zakupiłem nowy i też jest ok!). Przeczyściłem styki w programatorze (te od kondensatora) ale to nie to. Nie wiem gdzie szukać ewentualnej przyczyny takiego uszkodzenia? Proszę o jakąś podpowiedź.

    Dzięki
    Pozdrawiam
  • #8
    staszekf
    Level 33  
    Papito wrote:
    Witam Wszystkich

    . Przeczyściłem styki w programatorze (te od kondensatora) ale to nie to. Nie wiem gdzie szukać ewentualnej przyczyny takiego uszkodzenia? Proszę o jakąś podpowiedź.

    Dzięki
    Pozdrawiam


    W twoim przypadku programator do wymiany bo są spalone styki wolnch obrotów w programatorze[ płytka przy silniku programatora] ,chyba że sam potrafisz ją wymienic. Powodzenia
  • #9
    Paw_el

    Home appliances specialist
    :arrow: Papito obejrzyj dobrze kostkę silnika czy nie ma jakichś nadpaleń.
  • #10
    Papito
    Level 11  
    Witam

    Dzięki za pomoc. W moim przypadku były to styki w programatorze (tylko nie te co czyściłem:)). Po ich wymianie wszystko wróciło do normy.

    Pozdrawiam