Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Asus A7V. Po włączeniu zasilania na płycie pulsuje zielona dioda.

Top Gun 27 Lut 2006 21:28 1213 8
  • #1 27 Lut 2006 21:28
    Top Gun
    Poziom 20  

    Po wlaczeniu zasilania na plyte pulsuje zielona dioda - gdzie prawdopodobnie moze byc uszkodzenie? W okolicach zlacza ATX czy na tej plytce wlutowanej bokiem? Kondensatorki cale. A przynajmniej tak mi sie wydaje :)

    0 8
  • #2 27 Lut 2006 21:32
    tronic1
    Spec od komputerów

    Najpierw sprawdź zasilacz,pomierz napiecia miernikiem.Zapodaj wiecej danych.

    0
  • #3 27 Lut 2006 21:42
    Top Gun
    Poziom 20  

    no wiec za zasilacz dam sobie glowe uciac. ale ze tak jeszcze zapytam - napiecie na nozce 12-stej jest tym napieciem co non-stop leci na plyte? no bo po wlaczeniu to jak ta dioda pulsuje to to napiecie pulsuje ok. 4,3V ale jak tak mierzylem napiecia dluzej to dioda przestala pulsowac i napiecie ustabilizowalo sie na 5,03V.

    0
  • #4 27 Lut 2006 21:45
    tronic1
    Spec od komputerów

    Nie dawaj głowy bo stracisz.Widzę że kiepsko sie wyznajesz na elektronice.Ale żeby nie było za łatwo poszukaj na forum,było wiele razy ,opis złącza ATX.

    0
  • #5 27 Lut 2006 21:52
    Top Gun
    Poziom 20  

    fakt - mam jako takie pojecie o elektronice ale czasami za malo podstaw :( ale oczywiscie mysle, ze to da sie zmienic :)

    0
  • #6 27 Lut 2006 22:47
    menti
    Poziom 12  

    Top Gun napisał:
    Po wlaczeniu zasilania na plyte pulsuje zielona dioda - gdzie prawdopodobnie moze byc uszkodzenie? W okolicach zlacza ATX czy na tej plytce wlutowanej bokiem? Kondensatorki cale. A przynajmniej tak mi sie wydaje :)

    W Asusach jest to niewystarczające napięcie płyty głownej(miganie zielonej diody) więc kolega tronic1 ma rację.I o jaką płytkę wlutowaną bokiem chodzi?Poza tym widzę że założyłeś poniżej post o tej samej tematyce, a tam już nie podałeś info o diodzie.Może wybierz któryś to możemy sobie jakoś pomóc pisząc na "jednym"z nich .Pozdrawiam

    Dodano po 5 [minuty]:

    Top Gun napisał:
    Po wlaczeniu zasilania na plyte pulsuje zielona dioda - gdzie prawdopodobnie moze byc uszkodzenie? W okolicach zlacza ATX czy na tej plytce wlutowanej bokiem? Kondensatorki cale. A przynajmniej tak mi sie wydaje :)

    W Asusach jest to niewystarczające napięcie płyty głownej(miganie zielonej diody) więc kolega tronic1 ma rację.I o jaką płytkę wlutowaną bokiem chodzi?

    0
  • #7 27 Lut 2006 22:57
    Top Gun
    Poziom 20  

    czy o tej samej tematyce post? moze podobnej ale dotyczy roznych plyt glownych. Co do tej plytki to w tym modelu jest taka wzdluz tylnych zlaczy z tranzystorami i kondensatorami i jakies 2 scalaczki - prawdopodobnie to plytka przetwornicy(?)

    0
  • #8 27 Lut 2006 23:09
    menti
    Poziom 12  

    Sorry.Zasugerowałem się możliwym brakiem końcówki 333 w temacie. Tak w ogóle to ta płyta nie ma dodatkowych oznaczeń?Sprawdź może napięcia na ATX'ie tak jak sugeruje tronic1(mimo jak twierzdzisz że masz dwa sprawne-nie zaszkodzi).Co do drugiego postu to zaraz zdejmuję swoją obudowę w kompie i może coś wymyślimy.A tak w ogóle to nawiało Ci tych Asusów.

    0
  • #9 08 Mar 2006 23:08
    Top Gun
    Poziom 20  

    co do tego nieszczesnego asusa - powymienialem kondy, posprawdzalem napiecia i lipa. ale...ta plyta ma wersje 1.02 a plyta, z ktorej przekladam kosc z biosem jest w wersji 1.04 - czy to mozliwe, zeby 2 wersje tej samej plyty mialy rozne kosci bios?? w wersji 1.04 mam kosc EN29F002NT - czy taka sama jest/powinna byc w wersji plyty 1.02?

    0