Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Astra 1,6 C16NZ 92"

23 Mar 2006 18:30 2207 5
  • Level 10  
    Witam ponownie kłopoty z odpalaniem minęły po wymianie czujnika cieczy chłodzącej dla komp. A teraz mam pytanie czy przez ten czujnik mógł się przestawić zapłon???? Bo jak był uszkodzony to zaczął głośno chodzić mechanik przestawił mi zapłon mówiąc, że ktoś tu kręcił. Po przestawieniu było w miarę ok., ale i tak była głośna praca potem zaczęło mi zalewać silnik na benzynie na wysokich obrotach. Teraz jak wymieniłem ten czujnik to raz ze odpala od pierwszego to przestał zalewać na wysokich obrotach. Ale jest brak mocy na wysokich obrotach. Uszczelki ok.. czy po wymianie tego czujnika musze ustawić na nowo zapłon????
  • Level 20  
    Nie musisz ustawiać na nowo zapłonu po wymianie czujnika, ale ustaw go jeśli mechanik ustawił go na oko(ucho).
  • Level 10  
    Tony J. wrote:
    Nie musisz ustawiać na nowo zapłonu po wymianie czujnika, ale ustaw go jeśli mechanik ustawił go na oko(ucho).

    czyli mam rozumieć że gdy czujnik sie zupełnie odłączy to nic sie nie dzieje z zapłonem ???? nić sie nieprzestawi.?? bo wcześniej się ułamał konektorek i był odłoczony
  • Level 25  
    należy sprawdzić jeszcze czujnik spalania stukowego
  • Level 10  
    tomekb wrote:
    należy sprawdzić jeszcze czujnik spalania stukowego

    czujnik spalania stukowego??? a gdzie go moge znaleść ???
  • Level 18  
    w tym silniku nie ma takiego czujnika- jest dopiero przy wtrysku wielopunktowym. Ja bym ustawił zapłon na lampę - trzeba na wyłączonym zapłonie wsadzić zworkę między styki A i B w złaczu diagnostycznym by przyblokować "przyspieszacz" i następnie ustawić zapłon na znak na kole pasowym. jak to ustalisz - powinno być ok - musisz mieć lampę stroboskopową
    pozdrawiam