Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Problem z gazem w "omedze"

malyniak1 01 Apr 2006 21:06 981 6
  • #1
    malyniak1
    Level 10  

    Posiadam Opla Omege 1988 na gażniku,która nie chce odpalać na gazie
    Przełączyć na gaz mogę dopiero po rozgrzaniu silnika i to po dobrym rozgrzaniu.Posiadam instalacje gzową LOVATO. Czy można to wyregulować tak aby odpalała bezpośrednio z gazu ,lub chwilę po odpaleniu z benzyny?
  • Helpful post
    #2
    a.rogal
    Level 12  
    Przy parowniku jest pokretlo ,sprubuj je wykrecic 1/2 lub troche wiecej obrotu i sprawdz najlepiej na zimnym silniku wczesniej jednak zaznacz pierwotne polozenie,Pod spodem jest tez korek [czesto plastikowy]odkrec i poczekaj az zleci olej.Pozdro.
  • #3
    autoas
    Level 42  
    Witam!
    Parowniki nie powinne być używane na zimno (zamarzają) szybko się psują i potem sa problemy, parownik powinien być ogrzany choć troszeczkę i dopiero przełączony na gaz. Pewnie membrana jest już za sztywna i dlatego masz problemy
    Pozdrawiam!
  • #4
    malyniak1
    Level 10  
    Pokrę tła są dwa ,jedno metalowe z góry drugie plastikowe z boku, które?
  • #5
    a.rogal
    Level 12  
    sprobuj najpierw tym z gory,popsuc nic nie mozesz,troszke go nagrzej,kolega ma racje ,tym bardziej ze niewiemy laka stara jest ta twoja instalacja.
  • #6
    Slawek J
    Level 30  
    Wszystkie auta wyposazone w gaznik mozna bazposrednio odpalac z gazu, tylko zastanawiam sie co masz za silnik w swoim aucie ze jest na gazniku, moze to wtrysk jednopunktowy.
    Pozdrawiam.
  • #7
    malyniak1
    Level 10  
    Była uszkodzona cewka i zbyt małe napięcie nie pozwalało na całkowite otwarcie zaworu gazowego po wymianie cewki odpala normalnie