Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mondeo jeździ na gazie lepiej niż na benzynie, dlaczego?

tomczyslaw 07 Jun 2006 15:18 8426 6
  • #1
    tomczyslaw
    Level 12  
    Witam serdecznie

    Moje pytanie jest może dziwne, ale jest to dla mnie zastanawiające. Kupilem mondeo 2.0 '94 rok temu, bez instalacji gazowej. Pierwsze co zrobiłem, to doprowadziłem samochód do stanu "prawie nówka" (lubie jak mam sprawny samochód) oraz założyłem instalację gazową Tartarini TEC 99pro. Oczywiście użytkuję instalację tak jak trzeba, odpalanie na benzynie do rozgrzania itd. Samochód jeździ bezawaryjnie do tej pory. Z tym, że wcześniej czasy przyspieszeń 60 do 120 km/h oraz 80 do 120 km/h były lepsze na benzynie o ok. 1 do 1.5s. Ale od jakiegoś czasu na benzynce autko jeździ troszeczkę gorzej niż na gaziku. Teraz to na gazie czasy sa lepsze niż na benzynce, mało tego, czasy przyspieszeń na gazie poprawiły się w stosunku do czasów przyspieszeń na gazie gdy instalacja była nowa (powiedzmy po przebiegu ok. 2000km). Ponadto na benzynce, przy mocnym wciśnieciu gazu (pedału przyspieszenia) autko nie odjeżdża, dopiero ponad 3.5 tyś obrotów dochodzi do siebie. Zrobiłem sobie prosty diodowy wskaźnik lambda i co się okazalo? Podczas takiego przyspieszania wskazuje, że mieszanka jest uboga!!! wyrównuje sie dopiero po przejściu 3.5 tyś obrotów. Takie zjawisko na gazie nie występuje.



    Zatem podsumowując. Biorąc pod uwagę moje dotychczasowe doświadczenie widzę tylko dwie możliwe przyczyny osłabienia silnika na benzynce. Albo zapchany już filtr paliwa, albo dostosowanie się silnika do pracy na innym paliwie (czy ten komputer potrafi się uczyć?). A może ktoś ma inne pomysły. Dodam tylko, że do kultury pracy silnika na obydwu paliwach nie można się przyczepić, samochód jest sprawny.

    Dzięki za opinie.
    Tomek


    PS. Co do czasów przyspieszeń, 80 - 120 km/h, czwarty bieg, na gazie 8 do 9s, 60 - 100, czwarty bieg, na gazie 7 do 8s.
  • #2
    Albercik 321
    Level 25  
    Witam.Skoro mieszanka jest za uboga,to znaczy sie ze masz za duzo powietrza a za malo benzyny.Przyczyna moze byc tak jak piszesz,zapchany filtr paliwa,powoli siadajaca pompa paliwa lub siada ktorys z wtryskow(moze sie nie otwierac) lub nie otwiera sie calkowicie.Moze to byc spowodowane zbyt mala iloscia paliwa w baku(pompka jest chlodzona paliwem,chyba ze masz odciecie pompki podczas jazdy na gazie),lub jezeli masz odciecie pompki,to moze byc tak,ze wysuszyl sie ktorys z wtryskow(podczas jazdy na gazie koncowki wtryskow sa smarowane i chlodzone benzyna,a gaz jak wiemy jest paliwem suchym i wysusza wtryski).Ale zacznij od kontroli filtra paliwa,bo to najprostsze.
  • #3
    gawronek
    Level 11  
    sprawdz cisnienie paliwa powinno mieć 3bar i cały czas takie samo.Montuje instalacje gazowe i ford mondeo 1.6 1.8 2.0l chodzą na zwykłe pokretło i nie ma to wpływu na kompa sam.
  • #4
    tomczyslaw
    Level 12  
    Albercik 321 wrote:
    Witam.Skoro mieszanka jest za uboga,to znaczy sie ze masz za duzo powietrza a za malo benzyny.Przyczyna moze byc tak jak piszesz,zapchany filtr paliwa,powoli siadajaca pompa paliwa lub siada ktorys z wtryskow(moze sie nie otwierac) lub nie otwiera sie calkowicie.Moze to byc spowodowane zbyt mala iloscia paliwa w baku(pompka jest chlodzona paliwem,chyba ze masz odciecie pompki podczas jazdy na gazie),lub jezeli masz odciecie pompki,to moze byc tak,ze wysuszyl sie ktorys z wtryskow(podczas jazdy na gazie koncowki wtryskow sa smarowane i chlodzone benzyna,a gaz jak wiemy jest paliwem suchym i wysusza wtryski).Ale zacznij od kontroli filtra paliwa,bo to najprostsze.


    Pompy paliwowej nie mam odłączonej, a paliwa w baku mam do pełna, więc chyba nic jej nie grozi. To co mówisz z tym zacinaniem się wtryskiwaczy to może być to ... A co do gazu jako paliwa suchego. Słyszałem że jest dokładnie odwrotnie, że gaz całkiem dobrze smaruje. Zresztą kiedyś (w innym samochodzie) miałem wyciek przy zbiorniku. Po wszystkim wszystko w około było tłuste.

    Dodano po 5 [minuty]:

    Acha jeszcze dwie rzeczy.
    1. Czy instalacja TEC 99pro ma w sobie emulację wtryskiwaczy? Bo w aucie mam tylko jedno pudełeczko od gazu, a słyszałem że te emulatory są potrzebne.
    2. Czy ta instalacja ma "cut off", po zdjęciu nogi z gazu (hamowanie silnikiem) samochód zauważalnie wolniej zwalnia na gazie niż na benzynie, a wskaźnik lambda "faluje" jak na biegu jałowym.

    Pozdr
  • #5
    Jacek79
    Level 37  
    tak jak koledzy wyzej pisali + przepływomierz
  • #6
    tomczyslaw
    Level 12  
    a więc tak, w weekend wymieniłem przewody WN (wymagały już wymiany), świece są ok. Z przykrością muszę stwierdzić, że chyba Jacek79 ma rację :(. Do takiego wniosku doszedłem po kolejnych próbach. Na postoju, przy rozgrzanym silniku bardzo szybko i do oporu wciskam gaz. Silniczek powinien szybko wkręcić się do wysokich obrotów. A tu nie! Na początku dławi się, a dopiero po chwili ciągnie łatwo do góry. Nie ma tego zjawiska na gazie. Proszę tylko specjalistów o potwierdzenie czy to może być przepływomierz czy może jeszcze być coś innego?
    Z góry dzięki
    Tomek

    PS Ponawiam dwa pytanka do specjalistów:

    1. Czy instalacja TEC 99pro ma w sobie emulację wtryskiwaczy? Bo w aucie mam tylko jedno pudełeczko od gazu, a słyszałem że te emulatory są potrzebne.
    2. Czy ta instalacja ma "cut off", po zdjęciu nogi z gazu (hamowanie silnikiem) samochód zauważalnie wolniej zwalnia na gazie niż na benzynie, a wskaźnik lambda "faluje" jak na biegu jałowym.
  • #7
    Acio
    Level 11  
    W tych Mondeach padają regulatory ciśnienia paliwa, sprawdź, po ściągnięciu cienkiego wężyka jak idzie paliwo to ma uszkodzoną membrankę, a w dodatku pomału idzie przez niego dodatkowo paliwo do kolektora ssącego.