Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Telefon : baza Gigaset 2010 , słuchawka Gigaset 2000 S .

kakioti 24 Cze 2006 17:57 2601 5
  • #1 24 Cze 2006 17:57
    kakioti
    Poziom 18  

    Witam . Dostałem słuchawkę do sprawdzenia z objawem braku logowania : ikonka włączenia obok ikonki baterii miga i nic nie można przyciskami słuchawki zrobić bo tylko jest pikanie nieprawidłowości . Po zrobieniu procedury resetu bazy i zalogowania słuchawki ( z forum ) słuchawka loguje się do bazy , ikonka włączenia nie miga , po naciśnięciu przycisku słuchawki zapala się zielona dioda na bazie lecz w słuchwce tylko słychać dosyć głośny szym (baza nie aktywuje linii ) , niezależnie czy linia jest podpięta czy nie . Kiedy dzwonię na bazę nie ma żadnej reakcji ani na bazie ani na słuchawce . Pytanie : co jest przyczyną takiego stanu , czy jest to może źle zrobiony reset bazy i złe logowanie słuchawki ? Do tego modelu nie posiadam tych procedur , może te ogólne są niewłaściwe ?
    Bardzo proszę o pomoc .
    Pozdrawiam .

    0 5
  • Pomocny post
    #2 24 Cze 2006 19:43
    oscar2000
    Poziom 33  

    1.linia na zewnetrzne piny wtyku w bazie.......
    2.koniec

    1
  • Pomocny post
    #3 25 Cze 2006 11:54
    zybex
    Pomocny dla użytkowników

    Musisz sobie zrobić taki sznur do telefonu, czyli strona "Niemcy" do aparatu, a strona "Polska" do gniazdka na ścianie. Jeżeli masz gniazdo starego typu to poprostu podłącz te zewnętrzne kabelki do wtyku WT-4 lub zastosuj taki uniwersalny wtyk przejściowy, odpowiedni zmieniając w nim połączenia, tak aby docelowo został spełniony ten warunek, jak na rysunku.:D

    0
  • #4 26 Cze 2006 04:10
    kakioti
    Poziom 18  

    Witam . Dziękuję za odpowiedzi . Ki diabeł , dzisia na nocce po zasileniu bazy i włączeniu słuchawki , słuchawka po zainicjowaniu : z linią czy bez nie szumi ! a geografia połączeń Oscar2000 i Zybex expercka . Wszystko gra . Czemu słuchawka szumiała ? chyba na razie się nie dowiem . Dziękuję i pozdrawiam .

    0
  • Pomocny post
    #5 26 Cze 2006 18:24
    W.Wojtek
    Specjalista od telefonów

    To szumy demodulacji przy braku sygnału linii. Obecnie też sa a sygnał linii je zagłusza. ..

    0
  • #6 28 Cze 2006 13:19
    kakioti
    Poziom 18  

    Witam , teraz już wiem , dziękuję i pozdrawiam .

    0