Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AT9100 uziemienie

lusio2 19 Cze 2003 19:36 1691 15
  • #1 19 Cze 2003 19:36
    lusio2
    Poziom 12  

    czy ten amplituner trzeba jakoś uziemić albo coś. Bo kontakt mojej ręki z obódową i drugiej z kaloryferem skończył się raczej przykrym doświadczeniem (no jeżeli ktoś lubi jak go prąd kopie ... :) ). Jest tam takie gniazdo z tyłu i jest symbol "masy" może to trzeba gdzieś podłączyć ??

    0 15
  • #2 19 Cze 2003 22:40
    ankuch
    VIP Zasłużony dla elektroda

    No ja mie mam na tyle długich rąk, żeby sięgnąć jego (AT 9100 ) i kaloryfera :)
    Mój nie jest uziemiony i jeszcze nic takiego mi się nie zdarzyło, zresztą na suchej podłodze nawet gdyby miał lekkie przebicie to tego się nie wyczuje.
    Uziemienie jest wskazane, ale jeśli faktycznie ma przebicie i mieszkasz w domu z nową instalacją elektryczną gdzie stosowane są wyłączniki różnicowo-prądowe to nie będziesz miał z tego tunera pociechy.
    Proponuję odpiąć wszystkie odprowadzenia wtórne z trafo zasilacza, włączyć go i wtedy zmierzyć napięcie między rdzeniem transformatora a np. kaloryferem. Jeśli coś wykaże, to wina trafa.

    0
  • #3 20 Cze 2003 20:30
    lusio2
    Poziom 12  

    hyh kiedy amplit. jest podłączyny tylko pod 220 to nie kopie dopiero jest tak jak podłaczę sygnał z kartu muzycznej do wejśćia

    0
  • #4 21 Cze 2003 20:13
    Andre234
    Poziom 12  

    To komputer powinien być uziemiony przedewszystkim. To widać po wtyczkach sieciowych co powinno być uziemione a co nie.W prawidłowo połączonym zestawie(czegokolwiek) ekrant przewodów łączą wszystkie masy.

    0
  • #5 21 Cze 2003 20:23
    ankuch
    VIP Zasłużony dla elektroda

    Tak, z tego wynika, że to kompa wina a ze względu na wrażliwość urządzenia to kompa uziemić.

    0
  • #6 21 Cze 2003 22:07
    lusio2
    Poziom 12  

    no tak ale może nie wiem mylę się ale przy wyjścu mały jack jest kanał lewy prawy i ground to może to trzeba gdzieś podłąćzyć - ale nie wiem jak źle napisałem to nie śmiejcie się ... :)

    0
  • #7 21 Cze 2003 23:20
    olaf x
    Poziom 31  

    jak sie nie myle symbol masy w amplitunerku jest obok symbolu anteny i jest to gniazdo antena-masa na zakres AM, kiedys byly takie kable laczace z antena AM lub gniazdkiem abonenckim anteny na scianie, nie znaczy to , ze gniazdo sluzy do specjalnego uziemiania ampli. a komp, jesli zanurkuje w kable pod stolem i dotkne do obudowy a reka np. do kaloryfera to tez kopie. jesli instalka w kontakcie nie jest z bolcem, lub przynajmniej "zerowana" to tak sie dzieje :(

    0
  • #8 22 Cze 2003 12:01
    Andre234
    Poziom 12  

    Sprawdź gniazda sieciowe na ścianie.
    Do komputera musi być z bolcem podłączonum do zera ochronnego lub w starszych bolec zmostkowany ma być do przewodu zero robocze.

    0
  • #9 22 Cze 2003 22:18
    lusio2
    Poziom 12  

    a co się dzieje jeżeli tak nie jest - znaczy jeżeli jest bez bola ?? - acha no i mam jeszcze jedno pytanie jak już o tym może nie w tym dziale ale jak już to (przepraszam :)) ....... no więc czasami jak mam zapalone światło to tak fanie mróga - przygasa i zapala się żarówka (taka zwykła bo na świetlówce nie widać) wygląda to tak jakby prąd nie maił 50Hz tylko z 12 :) .. czego to możę być przyczyna....??

    0
  • #10 23 Cze 2003 20:19
    ankuch
    VIP Zasłużony dla elektroda

    Żarówka mruga :?:
    Faktycznie to nie w tym dziale, ale odpowiedzieć można :wink:
    Jeśli mieszkasz w domku jednorodzinnym to na 98% sąsiad ma "porządną" spawarę i spawa stąd te spadki napięcia i nie ma to żadnego związku z częstotliwością prądu.

    0
  • #11 24 Cze 2003 00:15
    lusio2
    Poziom 12  

    no nie wiem czy można spawać od czasu kedy zaczyna się ściemniać (wtedy trzeba włąćzyć swiatło :) ) do rana - bo czasami zdarza mi sie siedzieć tyle przed komp. - a jak sie uczę to normalnie **** ech lepiej nie będę sie wyrażał bo zaraz dostanę karę za to :) - ale jakoś nie wydaje mi sie żeby sąsiad coś spawał albo coś - hymm... a może ma jakiś grzejnik albo piec(hehe piec :) ) - pozatym widać to na zwykłej żarówce a na świetlówce nie - wygląda to tak jakby ten nagrzewający sie drucik zdążył się "ostudzić" zanim znowu się nagrzeje :) ....

    0
  • #12 24 Cze 2003 00:30
    olaf x
    Poziom 31  

    lusio2 napisał:
    a co się dzieje jeżeli tak nie jest - znaczy jeżeli jest bez bola ?? - acha no i mam jeszcze jedno pytanie jak już o tym może nie w tym dziale ale jak już to (przepraszam :)) ....... no więc czasami jak mam zapalone światło to tak fanie mróga - przygasa i zapala się żarówka (taka zwykła bo na świetlówce nie widać) wygląda to tak jakby prąd nie maił 50Hz tylko z 12 :) .. czego to możę być przyczyna....??


    jezeli masz bez bolca, to wtedy cie kopie, bolec jest albo uziemieniem, albo zerowaniem. zmien kontakt na taki sam z bolcem, wyczaj probowka, gdzie jest kabel "pradowy", czyli sie swieci , a gdzie "zerowy"- czyli nie swieci i do tego drugiego kawalkiem kabla zmostkuj bolec. problemy przejda jak reka odjal :)

    0
  • #13 24 Cze 2003 01:30
    mordka
    Poziom 14  

    Umnie w bloku zrobili tak odgromy--co-i instalacja wodna jest zpięta z siecią energetyczną,tylko pomineli kablówkę jak podłaczam wtyczke antenową do tv to potrafi fajnie pokopać a nawet uwalić głowice albo zasilacz w tv,z tego wszystkiego wynika że są różne potęcjały masy.

    0
  • #14 24 Cze 2003 17:40
    chaka
    VIP Zasłużony dla elektroda

    ja mam ten sam problem z antena w TV:) Jesli chodzi o przygasajace światło to u mnie w bloku tablica rozdzielcza z korkami była stara i brzewody iskrzyły. Efekt ze światłem był taki sam:)

    0
  • #15 24 Cze 2003 19:07
    ankuch
    VIP Zasłużony dla elektroda

    lusio2 napisał:
    no nie wiem czy można spawać od czasu kedy zaczyna się ściemniać (wtedy trzeba włąćzyć swiatło :) ) do rana - bo czasami zdarza mi sie siedzieć tyle przed komp. - a jak sie uczę to normalnie **** ech lepiej nie będę sie wyrażał bo zaraz dostanę karę za to :) - ale jakoś nie wydaje mi sie żeby sąsiad coś spawał albo coś - hymm... a może ma jakiś grzejnik albo piec(hehe piec :) ) - pozatym widać to na zwykłej żarówce a na świetlówce nie - wygląda to tak jakby ten nagrzewający sie drucik zdążył się "ostudzić" zanim znowu się nagrzeje :) ....

    Lusio :arrow: po pierwsze - kary nie dostaniesz, ewentualnie narazimy Moderatora na przeniesienie wiadomości do innego działu. Chyba nie będzie tak rygorystyczny, aby nas karać.
    Nie wiem, czy w pełni rozumiem Twój post (wypowiadaj się jaśniej). U mnie zwykle spawanie zaczyna się właśnie wtedy gdy trzeba włączyć światło. Ktoś akurat wybiera sobie właśnie tę porę. I dokładnie, najbardziej to widać na klasycznej żarówce, świetlówka normalnie jest w stanie pracować na niższym napięciui dlatego mniej to widać.

    0
  • #16 25 Cze 2003 01:39
    hiras
    Poziom 13  

    Co do symbolu masy na amplitunerze ;masa służyła kiedyś do podłączenia z gramofonem likwidując przepięcia elekrostatyczne.
    Co do "kopania" prądem wszystkie urządzenia zasilane z zasilaczy impulsowych wytwarzają potencjał znacznie różniący się od potencjału ziemi TV równierz.A kablówka napewno jest uziemiona skoro "kopie"po dotknięciu masTV i CATV. :D
    Co do żarówki pozostaje ksiądz i egzorcyzmy nauka pada na kolana w takich przypadkach :wink:

    0