Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Amica ZIS 2612 - nie nabiera wody i wogole nie myje

11 Sie 2006 21:21 6524 6
  • Poziom 10  
    Zepsuła się nam zmywarka. Kiedyś na początku miała wymieniany programator ponieważ znikły niektóre segmenty na wyświetlaczu. Potem po około 2 miesiącach znowu znikły, ale już nam sie nie chciało wymieniać ponieważ stwierdziliśmy że ten typ tak ma - myła dobrze nic się nie działo przez 3 lata. Ostatnio niestety coś w niej padło. Po ustawieniu programu i zamknięciu drzwiczek słychać buczenie tak jak było zawsze tak jakby wypuszczała wode. I koniec. Cisza. Stoi nic sie nie dzieje mijają 2 minuty długi pisk. I koniec.

    Na wyświetlaczu wydaje mi sie że pojawia się jakiś kod błędu z seriie E, ale nie jestem wstanie powiedzieć jaki to jest ponieważ niektóre segmenty tak jak pisałem nie działają :) To tyle sam zobaczyłem czy filtry się nie zapchały. Odkręciłem elektrozawór, ale nie wiem jak sprawdzić czy jest zepsuty czy nie. Odkreciłem przednią pokrywe i sprawdziłem czy się jakieś kable nie poprzecierały pod drzwiczkami. I tyle nic nie znalazłem. Mama dzień wcześniej myła słoiki być może się jakiś papier odkleił i coś zatkał, ale nie wiem co i gdzie szukać rozwiazania.
  • Specjalista AGD
    sprawdź elektrozawór zwykłym omomierzem, czy jest przejście przez cewke czy nie, jesli opornośc bedzie nieskończona to padł elektrozawór.
    Czy załacza sie później pompa myjąca bez wody czy nie ?
    czesto w zmywarkach jest tez komora pobierania wody (na którymś z boków taki duży plastyk) potrafią sie zapychać i wtedy nie przepuszcza wody do komory myjącej
  • Poziom 10  
    Doszedłem metodą dedukcji, że na wyświetlaczu pojawia się błąd E1 - czy ktoś wie gdzie można sprawdzić co ten błąd oznacza ?
  • Poziom 2  
    zwróć uwage czy niema wody na podstawie zmywarki. jeśli jest to ją usuń. Jeśli problem sie powtórzy musiś zlokalizować miejsce wycieku.

    Ort.
    <skryn>
  • Poziom 10  
    elektrozawór jest ok. Problem w tym, że nie jest podawane na niego zadne napięcie. Kable w porządku. Czy znowu padł moduł? Ile kosztuje taki moduł? Czy wymiana jest opłacalna skoro o podobnych parametrach na allegro nową z whirlpola widziałem za 1300zl z 2 letnią gwarancją i na raty.
  • Poziom 2  
    Proponuje przyjrzeć sie modułowi może coś zrobiło zwarcie i poleciała jakaś ścieżka.
  • Poziom 10  
    Też mam ta zmywarkę. Serwis przyjeżdał dwa razy i chiał mi wymienic grzałkę potem programator (800 PLN). Za 800 PLN niopłaca się wyminiac tego modułu, więc sam usiadłem i zacząłem diagnoze i okazało sie że przekaznik na programatorze jest walniety . Kupiłem przekąznik za 12 PLN wyminiłem i jest teraz cacy.
    Ten E1 wskazuje na problem z pobraniem wody, martwi mnie tylko dlczego wyświtlacz poszedł. Przeczytaj w instrukcji zakupu bo dżwieki tez cos tam oznaczają. Ja zobaczę w domu tą instrukcje to dam ci znać.