Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

PS 663 - kręci, nie wiruje

Akustic 30 Wrz 2003 16:12 3418 19
  • #1 30 Wrz 2003 16:12
    Akustic
    Poziom 10  

    Witam.
    Moj Polar PS 663S Bio cierpi na nastepujaca awarie:
    zamiast wirowac - beben kreci sie z taka sama predkoscia jak podczas normalnego prania; silnik zostal juz wymieniony - kondensatory sa dobre...
    czekam na Wasze sugestie co sprawdzic. Moze ktos poda mi wartosci napiec jakie podczas wirowania maja wystapic na kabelkach zasilajacych silnik (niebieski zolty czerwony zielony bialy)
    z gory dziekuje ze wszelkie posty

    0 19
  • #2 30 Wrz 2003 16:16
    POL02
    VIP Zasłużony dla elektroda

    Witam.
    Jeżeli silnik jest dobry i kondensator i nic więcej nie bylo robione to w takim przypadku sprawdz obudowę złącza silnika czy nie ma tam zwarcia pomiędzy konektorami.

    0
  • #3 30 Wrz 2003 17:07
    Akustic
    Poziom 10  

    podlaczylem silnik z kondensatorami bezposrednio do sieci zgodnie ze schematem znajdujacym sie na tym forum - wszystko dziala. wmontowalem silnik i kondensatory w obudowe pralki - i znowu na wirowaniu ma niskie obroty - takie jak podczas normalnej pracy.zwarcia w ukladzie pralki nie ma - przynajmniej bezpiecznika nie wybija. moze to programator?

    0
  • #4 30 Wrz 2003 17:37
    POL02
    VIP Zasłużony dla elektroda

    Witam.
    Sprawdz programator czy tworzywo przy stykach nie zmieniło koloru.
    Ciemnobrązowy kolo świadczy o grzaniu się styków i tworzywa.Może być wewnętrzne zwarcie styków.
    Dla sprawdzenia możesz odłączyć część silnika "prania a pozostawić wirowanie (przewody czerwony,niebieski i biały)i wtedy programator ustawić na wirowanie.Jak będzie OK to 100% programator.

    0
  • #5 30 Wrz 2003 19:23
    Akustic
    Poziom 10  

    no wiec - odlaczylem żółty i zielony - czerowny niebieski i bialy zostawilem w programatorze...efekt - zadnych zmian - beben kreci sie tym samym tempem co podczczas normalnego prania. programator wyglada na nie przypalony - zadnych przebarwien czy nadpalonych drucikow - jego praca tez nie wskazuje na uszkodzenie - tzn. zadnych nieprzewidzianych postojow czy dziwnych zachowan. wiec co - kupowac nowy programator?

    0
  • #6 30 Wrz 2003 19:53
    39006
    Użytkownik usunął konto  
  • #7 30 Wrz 2003 21:25
    POL02
    VIP Zasłużony dla elektroda

    Witam.
    Wygląda to trochę dziwwnie.
    A co z wyłącznikiem wirówki.
    Czy obroty bębna na wirowaniu są takie same na b.jałowym i pod obciążeniem (z bielizną)?

    0
  • #8 30 Wrz 2003 21:59
    Akustic
    Poziom 10  

    filtr sprawdze - dzisiaj juz nie mialem checi.
    wylacznik jets dorby - po jego wylaczeniu beben staje - po wcisnieciu zaczyna sie obracac.
    obciezenie nie ma nic do rzeczy - tez poczatkowo myslalem ze to ma jakis zwiazek z obciazeniem wiec zlapalem reka za duze kolo i chcialem je zatrzymac lub pokrecic szybciej - nic z tego...kreci dalej. rodzina mowi ze pelen automat ciuchow krecil sie podczas wirowania tak jakby bylo zwykle pranie.
    niecodzienny przypadek co?

    0
  • #9 30 Wrz 2003 22:08
    potek
    Poziom 14  

    nie badz taki szybki z wymienianiem czesci. Za duzo masz pieniedzy ? Silnik byl faktycznie do kasacji ? To sa za mocne czesci zeby mogly nawalac ot tak sobie przy standardowym praniu. Przeciez nie pierzesz byle czego co brudne, nie ?

    0
  • #10 30 Wrz 2003 22:19
    Akustic
    Poziom 10  

    nie spiesze sie z wymiana na nowe - po prostu mam pare czesci z tego typu pralki. kiedys sie nawinela okazja i "odziedziczylem" glownie silnik i beben :-) a silnik wsadzilem ponownie ten sam - po sprawdzeniu go okazalo sie ze byl ok.

    0
  • #11 30 Wrz 2003 22:32
    potek
    Poziom 14  

    to moze podlacz ewent. te kable wg schematu jaki masz na pralce. Moze masz jakas inna odmiane pralki.

    0
  • #12 30 Wrz 2003 22:59
    Akustic
    Poziom 10  

    hmmm - inna odmiane? przeciez pralka przestala dzialac poprawnie z prania na pranie - wiec nie ma mozliwosci zmiany polaczenia jakiegos kabla. co do schematu - jedyna zmiana to stycznik na grzalke - dzialalo xxx lat.

    0
  • #13 30 Wrz 2003 23:14
    potek
    Poziom 14  

    ale pisales ze brales schemat z forum, a nie z pralki, wiec to dalo do myslenia. Bo jest kilka schematow nieco sie rozniacych. A na twojej pralce jest ten wlasciwy. Ale jesli podlaczyles tak samo jak sprzed awarii to OK. Lozyska mogly sie zatrzec, ale wtedy bylby chyba halas, wlacznik wirowki nie kontaktuje - ale to spradzales, tak ? Czyli jesli stanela pralka w trakcie prania, to moze zatarcie lozysk.
    Moze kondensator nie daje rady wzbudzic drugiego uzwojenia silnika - od wirowki, jakies boczne przebicie potrafi tylko zakrecic praniem.
    Pozostaje chyba podlaczyc wyjety silnik do sieci i sprawdzic jego wszystkie obroty, gdzies byl na forum schemat laczenia wyjetego silnika.

    0
  • #14 01 Paź 2003 16:15
    Akustic
    Poziom 10  

    no wlasnie o podlavzeniu silnika do sieci mowiel - skorzystalem z tego shcematu na forum, dolozylem kondensatory z tej pralki - i wszystko dziala. jak sie wmontuje do pralki - juz nie dziala. wylacznik jest ok bo gdy sie go wylaczy to beben staje.

    0
  • #15 01 Paź 2003 17:24
    zayzayer
    Specjalista AGD

    Może być zwarcie w wiązsce przewodów.

    0
  • #16 01 Paź 2003 18:19
    potek
    Poziom 14  

    rzeczywiscie, niedoczytalem ;) Takie zagadki to najbardziej lubia inzynierowie, zeby mniejsze to by mozna bylo im podrzucic. To lubia te tygrysy najbardziej.

    Kable to chyba wczesniej byly sprawdzone pod katem zwarcia, prawda ?

    0
  • #17 02 Paź 2003 13:06
    K.Olczak
    Poziom 11  

    Może być zwęglona lub zamoczona kostka instalacji .Jeśli nie to przedzwoń przewody między kostką a programatorem.

    0
  • #18 03 Paź 2003 21:30
    Akustic
    Poziom 10  

    problem rozwiazany, przyczyna awarii:
    1/nadpalona kostka laczaca przewody z programatora do silnika - minimalne przebicie miedzy dwoma sasiadujacymi przewodami (czasem przebijalo...czasem nie) - nie majac nowej kostki, stara rozłupałem wyciagajac kabelki wraz z zaciskami;
    2/jeden (lub wiecej) przewodow musial sie obluzowac - odczepienie wszystkich zaciskow, przeczyszczenie stykow, wymiana i renowacja (przeczysznenie, zmniejszenie luzow, docisniecie przewodow) zaciskow
    pralka smiga, wszystko dziala, sasiedzi znowu uslysza ze robie pranie ;-)
    dziekuje bardzo ze wszelkie podpowiedzi
    pozdrawiam - Akustic

    0
  • #19 03 Paź 2003 21:50
    POL02
    VIP Zasłużony dla elektroda

    Witam.
    Kolego Akustik rozwiązanie twego problemu było w
    w pierwszym poście jaki Ci udzieliłem.
    Czytaj z uwagą to co piszą inni.Na przyszłość nie ciągnij tematu w ten sposób..

    0
  • #20 04 Paź 2003 02:05
    Akustic
    Poziom 10  

    kolego POLO2 - nie wdajac sie w zbedne dywagacje na tematy nie zwiazane z awaria sprzetu chce zauwazyc jedynie, iz postepujac zgodnie z twoimi wskazowkami zawartymi w pierwszym poscie usunalem tylko jedna czesc usterki (jak pisalem - przebicie bylo widoczne tylko przy pewnym ustawieniu kostki - gdy druciki sie mocno skrecily wtedy dwa sasiadujace ze soba zestyki znajdowaly sie niebezpiecznie blisko siebie - miernik nie wskazywal typowego przebicia lecz byl zauwazalny maly spadek napiecia - ogledziny kostki ukazaly nadtopienie plastiku) wiec nie rozumie twoich pretensji? prawde mowiac twoja wskazowka zeby sprawdzic plastik programatora naprowadzily mnie na druga - wazniejsza usterke a mianowicie obluzowane polaczenie (do teraz nie wiem ktore bo poprawilem wszystkie).
    jestem wdzieczny za udzielona pomoc - ale wyluzyj troche z tym rygorystycznym moderatorstwem.

    0