Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czyjnik cisnienia w kolektorze dolotowym??

11 Kwi 2007 06:55 5024 5
  • Poziom 13  
    witam
    Clio II 1.5 dci na diagnostyce silnika interfejsem CDIF/2 wyszły dwa błedy P 1001 i P1004 jeden z nich to czujnik cisnienia powietrza w kolektorze dolotowym a drugi bład niestety nie wiem
    Moje pytanie za co jest odpowiedzialny ten czujnik??
    co sie stanie jak będę jeździł na uszkodzonym , jakie mogą być objawy wizualne i słuchowe pracy silnika jest to 1.5 DCI Clio taki sam jest w Nissanie Micra , Almera

    Pozdrawiam
  • Poziom 12  
    Sprawdź najpierw filtr powietrza i po wymianie skasuj błędy chyba że wcześniej nie wykasowałeś po wymianie filtra, jeśli był mocno zatkany to też wali błąd
  • Poziom 14  
    nie wiem jak u ciebie ale u mnie jest rurka a na nim filtr i jak sie on zatka to wyjdzie czujnik cisnienia w tescie silnika sprawdz ten czujnik czy nie jest zatkany oraz czy rurka nie jest peknieta lub zapchana
  • Poziom 13  
    bład juz raz był wykasowany i po jakims czasie znowu wyskoczył ale sprawdze dzis jeszcze raz czujnik czy nie jest gdzies zatkany.
    Silnikem na wolnych obrotach trzesie i nie wiem czy nie przypadkiem od tego
  • Poziom 10  
    Witam ja mam taki sam problem w clio II 1.2 16V nie zawsze ale czasami gdy dojeżdzam do skrzyżowania itp na wolnych obrotach silnik szarpie a przy normalnej jeździe jest ok. na Cdif\2 pokazało błąd obwód czujnika podciśnienia w kolektorze P1004. był już raz usuwany przez jakiś czas wszystko było ok ale problem znów się pojawił. doradźcie co zrobić od czego zacząć???
  • Poziom 10  
    problem rozwiązany wystarczyło podać osobną masę na czujnik i wszystko śmiga jak złoto :) pozdrawiam.