Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Zanussi TL 853C silnik traci prędkość.

13 Lip 2007 14:09 2597 10
  • Poziom 10  
    Witam,

    Mam problem z pralką Zanussi TL 853C, otóż silnik startujac rozpedza sie przez jakies 2 sek i pozniej traci predkosc i tak caly czas, programy do odwirowania i inne dzialaja ok, tylko wtedy kiedy ma sie krecic silnik to jest ten sam ruch rozpedzajacy 2 sek i zwalnia, silnik w 2 strony chodzi co to moze byc?
  • Pomocny post
    Specjalista AGD
    Sprawdź prądniczkę tachometryczną silnika i wszystkie jej połączenia, aż do modułu.
  • Pomocny post
    Poziom 32  
    Witam. Może należy dokręcić magnes w prądniczce tacho OK?.Pozdrawiam.
  • Poziom 10  
    wielkie dzieki panowie (zasluzone punkty przyznane za pomoc), to byla pradniczka a konketnie taki kapselek ktory dociskal magnes, lezal pod pralka wiec szybko pralka naprawiona :) natomiast "pan mechanik"stwierdzil ze silnik, albo programator do wymiany koszt od 200 do 700 (takie bylo jego rozpoznanie), ale nie ma to jak ogladnac usterke i znac opinie o "FACHOWCACH", skoro czlowiek sam za pomoca potrafi sobie poradzic!

    jeszcze jedno pytanie troche juz lozysko bebna przetarte w jakim sklepie internetowym dostac najtaniej i jak odnalesc symbol??????
  • Poziom 38  
    Nie oceniaj wszystkich według tego programu, zresztą robionego nierzetelnie. Myślę, iż większość z nas jest fachowcami ale poczytaj na forum wspomnienia jednego z kolegów którego próbowano wrobić w występ w programie w roli czarnego charakteru. Poszukaj na forum i nie oceniaj wszystkich jedną miarką bo w końcu fachowcy ci pomogli.
  • Poziom 10  
    ja mam w pralce polar SL3410 podobne objawy wirowanie jest słabe 1-2 sekundowe i później ok 5 sek przerwy i tak w koło. Ponadto takie objawy włączania wirowania są również w czasie prania i płukania - gdy bęben jest pełny wody. (pralka ma 7 lat). Po zakończeniu cyklu prania z tym kulawym wirowaniem ubrania są na tyle mokre, że kapie z nich ze sznura (wcześniej tego nie było). ale jak to przeczytałem to też pod pralkę zajrzałem i co widzę: coś dziwnego pod pralką - cieniutki metalowy pierścień "słoneczko" o średnicy ok 3-4 cm, i drugi jaśniejszy i większy bez wypustek... i sporo opiłek metalowych. Hmmm chyba naprowadziliście mnie na trop...
  • Poziom 38  
    Sprawdź prądniczkę tachometryczną. Dodatkowo do sprawdzenia pompka odprowadzająca wodę. Powodzenia
  • Specjalista AGD
    Skoro jest dużo metalowych opiłek zobacz czy silnik kręci się bez oporów, może rozleciało się jego łożysko... zobacz czy masz filtr wyczyszczony w pralce :)
  • Poziom 10  
    Panowie! Zrobiłem. Tacho latała lużno na wałku bo pierścionek - słoneczko wypadło. Wsadziłem słoneczko (wcisnąłem) i DZIAŁA ! Opiłki okazały się w większości drobinami z betonowych przeciwwag, kruszonymi przy wibracji pralki. Jeden amorek jest mokry, więc niebawem wymienię i wsio. Silnik kręci się ok, trochę minimalnie chrobocze ale minimalnie jak przekręcam bęben ręką więc będę monitorował łożysko. Pompka jest ok a z filtra wyjąłem trzy monety 2, 1 i 1 zł (chyba teściowa je tam włożyła za naprawę pralki). WSZYSTKIM SERDECZNIE DZIĘKUJE :-)
  • Poziom 38  
    Niezła teściowa jak na piwo dała :D