Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Zanussi TL 853C silnik traci prędkość.

fizzmann 13 Lip 2007 14:09 2501 10
  • #1 13 Lip 2007 14:09
    fizzmann
    Poziom 10  

    Witam,

    Mam problem z pralką Zanussi TL 853C, otóż silnik startujac rozpedza sie przez jakies 2 sek i pozniej traci predkosc i tak caly czas, programy do odwirowania i inne dzialaja ok, tylko wtedy kiedy ma sie krecic silnik to jest ten sam ruch rozpedzajacy 2 sek i zwalnia, silnik w 2 strony chodzi co to moze byc?

    0 10
  • Pomocny post
    #2 13 Lip 2007 15:03
    nares
    Specjalista AGD

    Sprawdź prądniczkę tachometryczną silnika i wszystkie jej połączenia, aż do modułu.

    0
  • Pomocny post
    #3 13 Lip 2007 15:36
    staszekf
    Poziom 32  

    Witam. Może należy dokręcić magnes w prądniczce tacho OK?.Pozdrawiam.

    0
  • #4 15 Lip 2007 00:38
    fizzmann
    Poziom 10  

    wielkie dzieki panowie (zasluzone punkty przyznane za pomoc), to byla pradniczka a konketnie taki kapselek ktory dociskal magnes, lezal pod pralka wiec szybko pralka naprawiona :) natomiast "pan mechanik"stwierdzil ze silnik, albo programator do wymiany koszt od 200 do 700 (takie bylo jego rozpoznanie), ale nie ma to jak ogladnac usterke i znac opinie o "FACHOWCACH", skoro czlowiek sam za pomoca potrafi sobie poradzic!

    jeszcze jedno pytanie troche juz lozysko bebna przetarte w jakim sklepie internetowym dostac najtaniej i jak odnalesc symbol??????

    0
  • #5 15 Lip 2007 09:44
    Zbych034
    Poziom 36  

    Nie oceniaj wszystkich według tego programu, zresztą robionego nierzetelnie. Myślę, iż większość z nas jest fachowcami ale poczytaj na forum wspomnienia jednego z kolegów którego próbowano wrobić w występ w programie w roli czarnego charakteru. Poszukaj na forum i nie oceniaj wszystkich jedną miarką bo w końcu fachowcy ci pomogli.

    0
  • #7 30 Wrz 2007 22:25
    celsus
    Poziom 9  

    ja mam w pralce polar SL3410 podobne objawy wirowanie jest słabe 1-2 sekundowe i później ok 5 sek przerwy i tak w koło. Ponadto takie objawy włączania wirowania są również w czasie prania i płukania - gdy bęben jest pełny wody. (pralka ma 7 lat). Po zakończeniu cyklu prania z tym kulawym wirowaniem ubrania są na tyle mokre, że kapie z nich ze sznura (wcześniej tego nie było). ale jak to przeczytałem to też pod pralkę zajrzałem i co widzę: coś dziwnego pod pralką - cieniutki metalowy pierścień "słoneczko" o średnicy ok 3-4 cm, i drugi jaśniejszy i większy bez wypustek... i sporo opiłek metalowych. Hmmm chyba naprowadziliście mnie na trop...

    0
  • #8 30 Wrz 2007 22:58
    Zbych034
    Poziom 36  

    Sprawdź prądniczkę tachometryczną. Dodatkowo do sprawdzenia pompka odprowadzająca wodę. Powodzenia

    0
  • #9 01 Paź 2007 16:53
    dzi_dziuś
    Specjalista AGD

    Skoro jest dużo metalowych opiłek zobacz czy silnik kręci się bez oporów, może rozleciało się jego łożysko... zobacz czy masz filtr wyczyszczony w pralce :)

    0
  • #10 01 Paź 2007 21:41
    celsus
    Poziom 9  

    Panowie! Zrobiłem. Tacho latała lużno na wałku bo pierścionek - słoneczko wypadło. Wsadziłem słoneczko (wcisnąłem) i DZIAŁA ! Opiłki okazały się w większości drobinami z betonowych przeciwwag, kruszonymi przy wibracji pralki. Jeden amorek jest mokry, więc niebawem wymienię i wsio. Silnik kręci się ok, trochę minimalnie chrobocze ale minimalnie jak przekręcam bęben ręką więc będę monitorował łożysko. Pompka jest ok a z filtra wyjąłem trzy monety 2, 1 i 1 zł (chyba teściowa je tam włożyła za naprawę pralki). WSZYSTKIM SERDECZNIE DZIĘKUJE :-)

    0
  • #11 01 Paź 2007 22:41
    Zbych034
    Poziom 36  

    Niezła teściowa jak na piwo dała :D

    0
  Szukaj w 5mln produktów