Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

whirlpool AWM 6061 błąd F11

agdom3 16 Lip 2007 08:25 10960 9
  • #1 16 Lip 2007 08:25
    agdom3
    Poziom 15  

    pralka jak w temacie i taki sam problem .
    moze ktos wie cos na ten temat i mógłby pomóc czy do wymiany programator ??

    3 9
  • #2 16 Lip 2007 08:35
    nares
    Specjalista AGD

    F-11 problem z komunikacją, sprawdź wszystkie połączenia.

    0
  • #3 16 Lip 2007 08:43
    agdom3
    Poziom 15  

    w sobotę włączałem pralkę , pokazywała F11 .
    wyjałem programator i porozłączałem wszystkie kostki niby ok.
    poskaładałem wszystko do kupy włączam dzis i wyglada na to że jest ok.
    może i któras kostka sie rozłaczyła i dlatego tak się działo

    0
  • #4 16 Lip 2007 09:11
    nares
    Specjalista AGD

    Nieraz połączenia brak przy samym osprzęcie tj.: silnik, pompa itp.

    0
  • #5 16 Lip 2007 11:24
    eeban
    Specjalista AGD

    agdom3 napisał:
    w sobotę włączałem pralkę , pokazywała F11 .
    wyjałem programator i porozłączałem wszystkie kostki niby ok.
    poskaładałem wszystko do kupy włączam dzis i wyglada na to że jest ok.
    może i któras kostka sie rozłaczyła i dlatego tak się działo


    to złe połączenie pomiędzy programatorem a panelem sterującym

    0
  • #6 13 Wrz 2007 16:29
    poni2007
    Poziom 1  

    witam
    miałem podobny problem - pralka nie działa, pokazuje kod błędu F11

    rozłączyłem wszystkie wtyczki, połączyłem ponownie.
    pomogło na moment, pralka zaczęła pobierać wodę do prania, ale po chwili przestała działać i znów wyświetliła kod F11.
    okazało się, że proszek do prania zatkał rurę podającą proszek do bębna. wygniotłem rurę i udrożniłem drogę do bębna ;)
    pralka działa, jak nówka

    0
  • #7 29 Lis 2007 19:28
    serbit
    Poziom 10  

    sory ze sie dopisuję ale mam taka sama pralkę i mam problem nieważne co wybiorę zawsze pokazuje koniec prania i popracuje kilka sekund pompa i sie wyłącza dodatkowo tez nie działa blokada drzwiczek

    po rozebraniu programatora okazało sie ze jest czarne zakopcenie w jednym miejscu pa sprawdzeniu elementów niby są ok
    gdy złożyłem zabezpieczenie przez chwile zaczęło działać
    i później powtórka te same objawy co wcześniej

    czy to będzie uszkodzony programator

    2
  • #8 29 Lis 2007 23:46
    Whirpool_Fcuker
    Poziom 15  

    sprawdz sobie szczotki na motorze... a co do polaczenia miedzy modulem i plyta najczesciej wystarczy wypiac i zamienic wtyczki miejscami :D ta z programatora do plyty itd

    0
  • #9 30 Lis 2007 00:57
    postrzepiony
    Specjalista AGD

    serbit napisał:
    zawsze pokazuje koniec prania i popracuje kilka sekund pompa i sie wyłącza dodatkowo tez nie działa blokada drzwiczek

    No właśnie - nie działa Ci blokada drzwiczek. Sam sobie odpowiedziałeś. Pozdrawiam.

    0
  • #10 30 Lis 2007 08:56
    serbit
    Poziom 10  

    to nie znaczy ze mam uszkodzona blokadę drzwiczek
    zamykałem obwód i tez to samo
    pozatym po rozebraniu i złożeniu programatora nawet zaczęła działać przez jakiś czas

    0