Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Fibaro Fibaro
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Vectra B 1.8 16 V - po dłuższej jeździe gaśnie

pisior1987 19 Lip 2007 13:01 3546 14
  • #1 19 Lip 2007 13:01
    pisior1987
    Poziom 21  

    Witam
    Problem jest taki:
    Po dłuższej jeździe samochód zgaśnie i nie można go odpalić.Po ostygnięciu silnika autko zapala.Ale to najmniejszy problem: Autko było już u dwóch mechaników i u elektronika. I u każdego z nich komputer ma zero kodów usterek?!Czy ktoś sie już z tym spotkał??

  • Fibaro
  • #2 19 Lip 2007 13:50
    .gonzo.
    Poziom 14  

    Przydałoby sie ustalić czego brak w momencie gdy niechce odpalić. Czy iskry... Czy paliwa...

    Chociaż uważam że iskry :D

  • Fibaro
  • #3 19 Lip 2007 20:54
    cardiag
    Poziom 30  

    czujnik walu do wymiany

  • #4 19 Lip 2007 21:10
    pisior1987
    Poziom 21  

    cardiag - A nie powinien pokazać tego komputer??

  • #5 19 Lip 2007 21:13
    cardiag
    Poziom 30  

    trzeba sprawdzic czujnik na piechote bo blad niekoniecznie moze sie pojawic. Jesli sie pojawi to "brak obrotow/rpm z silnika"

  • #6 19 Lip 2007 21:52
    Usunięty
  • #7 19 Lip 2007 21:55
    gumiś_rzesz
    Poziom 25  

    oscyloskop i patrzysz co leci z czujnika wału jak nie może zapalić

  • #8 19 Lip 2007 21:57
    cardiag
    Poziom 30  

    elektrit napisał:
    cardiag napisał:
    czujnik walu do wymiany


    Ciekawa teoria, nie powiem...



    najwieksze prawdopodobienstwo.. na czujniku walka nie zawsze odpala

  • Fibaro
  • #9 19 Lip 2007 22:03
    Usunięty
  • #10 21 Lip 2007 08:24
    Mihó
    Poziom 27  

    Możliwy jest też czujnik temperatury (ten pod DISem)

  • #11 21 Lip 2007 14:03
    ociz
    Moderator Samochody

    elektrit napisał:
    zawsze, poza tym jeżeli stwierdzi awarię czujnika wału to zgłasza błąd P0335.

    słabo się znam ale myśle ze nie powinien zapisywać błędu jeśli brak sygnału z tego czujnika bo by go przecież wywalał odrazu po włączeniu zapłonu gdy silnik nie pracuje

  • #12 21 Lip 2007 14:48
    Usunięty
  • #13 16 Sie 2007 22:41
    furiouz
    Poziom 2  

    mam identyczny problem Vectra 98 1,6 16v - zimny pali ok po rozgrzaniu silnika nie da rady odpalic ponownie dopoki silnik nie ostygnie calkowicie, niedawno wymienilem kopulke zaraz po wymianie zaswiecil sie check engine i silnik przestal palic na gorąco

  • #14 17 Sie 2007 09:22
    strzalaaa
    Poziom 17  

    Potwierdzam to co pisze elektrit. A nawet jeśli czujnik wału byłby uszkodzony to i tak zapalił (testowałem ostatnio podobny przypadek) To dziwne ale sterownik bierze wtedy sygnał z czujnika walka. Oczywiście będzie wtedy pracował w trybie awaryjnym. Pozdrawiam

  • #15 17 Sie 2007 10:50
    furiouz
    Poziom 2  

    skomplikowane to, zapalilem przed chwila na zimno rozgrzalem silnik az wlaczyl sie wiatrak chlodnicy zgasilem i ponownie zapalilem bez problemu kilka razy, zasugerowalem sie wczesniejsza rada zeby przed zaplonem i przed wylaczeniem silnika przegazowac 3 razy...

    Dodano po 6 [minuty]:

    po nastepnych 10 minutach zaplon niemozliwy

 
Black Friday do -15%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
Ferguson