Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z automatyczną skrzynią biegów vectra '99

29 Lip 2007 08:00 2609 7
  • Poziom 11  
    Zdecydowałem sie zamieścić ten temat na elektrodzie gdyż może to być uszkodzony jakiś czujnik.

    witam, mam dość spory problem, bynajmniej jak dla mnie.
    Tydzień temu kupiłem Vectre w automacie i stosunkowo często zapala mi sie kontrolka "błąd automatycznej skrzyni", i cała sprawa zaczyna sie gdy właśnie owa kontrolka sie zapali drążek biegów mam w pozycji "D" a mimo to samochód używa tylko trzeciego biegu. gdy w czasie jazdy manualnie zmieniam biegi (bo wtedy już musze, by nie palić sprzęgła przy ruszaniu) to wszystko jest OK. po podłączeniu komputera wyświetla błąd "zła zmiana biegów" (czy coś takiego). poziom oleju jest oki na zimnym silniku, a gdy jest ciepły, to poziom oleju jest minimalnie wyższy.
    Cała ta awaria występuje tylko gdy silnik jest ciepły i po przejechaniu pewnego odcina ze stałą prędkością bez zmiany biegów, bo gdy od odpalenia do dojechania do celu przeciskam sie w korkach, czyli tylko 1, stop, 1, 2, stop itp. to nic sie nie dzieje.
    Może to tylko jakaś błahostka, może ktoś już miał coś takiego, proszę o pomoc, wszelkie rozwiązania mile widziane.
    Z góry dziękuje za pomoc.
  • Użytkownik usunął konto  
  • Poziom 11  
    o jaki tester chodzi??
    jesli chodzi o podpiecie do komputera, to już dwukrotnie był kasowany ten błąd za pomocą komputera i nadal wyskakuje.
    chyba że chodzi o inny tester, prosze jaśniej.
  • Użytkownik usunął konto  
  • Poziom 11  
    i co tekowy "naprawiacz" miałby zrobić??
    bo jesli miałby wgrać na nowo program to takie coś już było zrobione i problem pojawia sie na nowo
  • Użytkownik usunął konto  
  • Pomocny post
    Poziom 28  
    Problem może leżeć w temperaturze (czyt. czujnik) - komputer inaczej steruje zimną skrzynią a inaczej ciepłą. Poza tym jest jeszcze sprawa oleju, samego zużycia skrzyni i nie wiadomo czego jeszcze. Generalnie powinieneś pojechać do warsztatu gdzie podłączą komputer i sprawdzą co się dzieje, a jak to nie pomoże to użyją wiedzy o automatach w celu określenia stanu mechanicznego.
    Nie polecam naprawiaczy i kasowaczy - serwisanci są lepsi ;)
  • Poziom 11  
    witam, postanowiłem odświeżyć wątek a jednocześnie go zamknąć, podobny problem miałem w sintrze którą kupiłem po vektrze (vektre sprzedałem jako uszkodzoną) z tym że w sintrze ten problem występował również na zimnym silniku okazało się iż uszkodzony był wybieracz czyli wajch od biegów, wymiana około 200zł i skrzynia działała jak nowa.