Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Webasto air top 2000 diesel

tomster22 29 Paź 2007 08:44 5534 5
  • #1 29 Paź 2007 08:44
    tomster22
    Poziom 2  

    Witam
    Mam problem z webasto air top 2000. Do niedawna chodziło bez żadnego
    problemu, ale w trakcie ostatniego włączenia przestało działać. Po ponownym włączeniu nie słychać charakterystycznego tykania pompki paliwa ( paliwo dochodzi, układ jest odpowietrzony). Pompka jest sprawna, po jej podłączeniu na krótko słychać elektromagnes. Czy ktoś z szanownych forumowiczów wie jaka może być przyczyna ,że webasto nie daje impulsu do pompki paliwa?

    z góry dziękuję za odpowiedź
    pozdrawiam
    Tomek

    0 5
  • #2 29 Paź 2007 15:41
    automex
    Poziom 14  

    sprawdż kody usterek i napisz

    0
  • #3 29 Paź 2007 17:44
    tomster22
    Poziom 2  

    Mruga 7 razy, także prawdopodobnie coś z obwodem pompki paliwa, ale co?

    0
  • #4 30 Paź 2007 10:40
    skylark
    Poziom 25  

    Dwie przyczyny pozostały. Albo uszkodzenie okablowania od sterownika do pompy, albo uszkodzenie samego sterownika. Pompkę już wykluczyłeś.

    0
  • #5 01 Lis 2007 09:52
    SP7SEC
    Poziom 26  

    W AIR TOP przewód do pompy przechodzi przez otwór w silniku i ssaniu tam się przecierają a jeśli jest wiązka kablowa dedykowana do MAN lub DAF to do wymiany przewody zasilające pompę często mają przerwę

    2
  • #6 04 Lis 2007 22:52
    tomster22
    Poziom 2  

    Dziękuję wszystkim za pomoc. Udało się uruchomić. Przyczyną był uszkodzony kabel od pompki paliwa.
    pozdrawiam
    ts

    0