Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polar Dafne PDH585 - świecą się wszystkie lampki, nie wiruje

wezyk_2006 01 Lis 2007 20:32 2025 20
  • #1 01 Lis 2007 20:32
    wezyk_2006
    Poziom 9  

    Po wciśnięciu przycisku "power" lekko świecą się wszystkie lampki na panelu. Czy przyczyną tego może być brak jednej z nich, wymontowałem ją żeby mieć na wzór w sklepie bo się spaliła ? Jeżeli nie, to co może być źle ?

  • #2 01 Lis 2007 20:34
    nares
    Specjalista AGD

    Sprawdź czy nie ma przebicia na obudowę pralki.

  • #3 01 Lis 2007 20:50
    wezyk_2006
    Poziom 9  

    nares napisał:
    Sprawdź czy nie ma przebicia na obudowę pralki.

    Może to głupie pytanie, ale jak to sprawdzić ? Dodam jeszcze, że lampki zaczynają się tlić dopiero w chwili gdy załapie elektrozamek w drzwiach

  • #4 23 Lis 2007 15:14
    wezyk_2006
    Poziom 9  

    Witam wszystkich. Mam problem z pralką Polar Dafne PDH 585. Dzieje się bardzo dziwna rzecz. Pralka nie odwirowuje prania, problem jest dziwny, ponieważ jak włączę ją bez prania (na pusto) to wirowanie działa poprawnie. Nie mam pojęcia co jest nie tak. Muszę dodać, że ostatnio wymieniałem przełączniki, blokadę drzwi i kostkę łączącą silnik z resztą instalacji, nie wiem czy to ma jakiś związek z jej dolegliwością. Kolejnym problemem jest to, że wydaje mi się iż nie działa grzałka. Sprawdzałem miernikiem i po załączeniu się termostatu na zaciskach grzałki pojawia się napięcie, a grzałka nie jest przepalona. Więc mam drugie pytanie: w jakim położeniu programatora woda w pralce powinna być już ciepła. Z góry dziękuję za pomoc.

  • #5 23 Lis 2007 15:54
    lazur3000
    Poziom 15  

    a problem tkwi w kondensatorze napewno jest uszkodzony i silnik nie ma sily rozruchu pojdzie na pustym bebnie ale jak tylko dostanie obciązenia to ......................... wymienic kondensator 16mikro

  • #6 23 Lis 2007 20:18
    azu
    Poziom 17  

    Tak jak wyżej lub jeszcze może być luźny pasek i ze wsadem się ślizga, w takim przypadku naciąg poprzez silnik. Masz napięcie na grzałce i grzałka ma przejście to nie ma siły musi grzać. Ustaw na 60 stopni i sprawdź przez wziernik czy ciepły.

  • #7 23 Lis 2007 22:24
    wezyk_2006
    Poziom 9  

    lazur3000 czy myślisz o kondensatorze, który był zamontowany tu

    Polar Dafne PDH585 - świecą się wszystkie lampki, nie wiruje

    czyli o tym

    Polar Dafne PDH585 - świecą się wszystkie lampki, nie wiruje


    azu pasek jest dobrze naciągnięty i nie ślizga się bo już wcześniej to sprawdzałem, jeśli chodzi grzałkę to zrobie jak radzisz :-)

  • #8 23 Lis 2007 22:28
    zbyszeks0
    Specjalista AGD

    Tak o ten kondensator chodzi.

  • #9 23 Lis 2007 23:55
    skryn
    Admin grupy AGD

    Tematy scaliłem.

  • #10 24 Lis 2007 13:59
    wezyk_2006
    Poziom 9  

    Jeśli chodzi o świecące się lampki to winne okazały się być przełączniki (mokre w środku), więc lampki są ok. Grzałka też działa. Natomiast jeżeli chodzi o brak wirowania to po wymianie kondensatora problem nie ustąpił. Podejrzewam, że może być jakiś problem z silnikiem ponieważ był zalany.

  • #11 24 Lis 2007 14:38
    staszekf
    Poziom 32  

    To należy silnik sprawdzić poza pralką a następnie programator ,ale stawiam na silnik. Pozdrawiam.

  • #12 24 Lis 2007 15:08
    wezyk_2006
    Poziom 9  

    Tylko czemu jak pralka chodzi na pusto (bez prania w bębnie) to wirowanie działa a jak włożę pranie to wirowania brak ? Jest to dla mnie dziwne, ale pewnie jak zwykle przyczyna będzie banalna :-)

  • #13 24 Lis 2007 15:19
    nares
    Specjalista AGD

    wezyk_2006 napisał:
    Tylko czemu jak pralka chodzi na pusto (bez prania w bębnie) to wirowanie działa a jak włożę pranie to wirowania brak ? Jest to dla mnie dziwne, ale pewnie jak zwykle przyczyna będzie banalna :-)

    Pewnie że banalna - zwarte uzwojenie wirowania.

  • #14 24 Lis 2007 15:31
    wezyk_2006
    Poziom 9  

    nares napisał:
    wezyk_2006 napisał:
    Tylko czemu jak pralka chodzi na pusto (bez prania w bębnie) to wirowanie działa a jak włożę pranie to wirowania brak ? Jest to dla mnie dziwne, ale pewnie jak zwykle przyczyna będzie banalna :-)

    Pewnie że banalna - zwarte uzwojenie wirowania.


    Czy taka usterka jak piszesz jest "naprawialna" czy raczej nie ?

  • #15 24 Lis 2007 15:45
    nares
    Specjalista AGD

    wezyk_2006 napisał:


    Czy taka usterka jak piszesz jest "naprawialna" czy raczej nie ?

    Oczywiście że tak - silnik do przezwojenia.

  • #16 24 Lis 2007 19:59
    staszekf
    Poziom 32  

    Sprubój może sie uda wysuszyć ten silnik np. farelką 2000W i to będzie skuteczne jeżeli nie to tak jak napisał "nares" .OK? pozdrawiam.

  • #17 24 Lis 2007 23:53
    wezyk_2006
    Poziom 9  

    staszekf napisał:
    Sprubój może sie uda wysuszyć ten silnik np. farelką 2000W i to będzie skuteczne jeżeli nie to tak jak napisał "nares" .OK? pozdrawiam.


    A jeżeli ta metoda okaże się nie skuteczna to jaki może być koszt przezwojenia ?

  • #19 25 Lis 2007 13:50
    wezyk_2006
    Poziom 9  

    A jaki jest orientacyjny koszt nowego silnika ?

  • #20 25 Lis 2007 14:11
    nares
    Specjalista AGD

    wezyk_2006 napisał:
    A jaki jest orientacyjny koszt nowego silnika ?

    Prawie drugie tyle :|

  • #21 25 Lis 2007 14:49
    Krzysi0
    VIP Zasłużony dla elektroda

    Na allegro można czasem w dorej cenie znaleźć silniki.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME