Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

lodówko-zamrażarka INDESIT c238

16 Lis 2007 20:10 2622 7
  • Poziom 12  
    Urządzenie owe po podaniu zasilania nie startuje. Kontrolki sie pala a do sprężarki nie dochodzi napięcie. Termostat elektroniczny, gdy go wyjąłem zauważyłem okopcony chyba triak który wymieniłem wraz z opornikiem i jakimś elementem żółtym. Owe elementy znajdują sie po prawej stronie płytki. Po tym zabiegu sprężarka ruszyła ale gdy ją wyłączyłem to powtórnie już nie ruszyła. Brak napięcia na sprężarce.
    Moje pytanie: co może być tego przyczyną i co jeszcze należy wymienić.
    Z góry dziękuje za podpowiedzi.
  • Specjalista AGD
    sprezarka startuje po około 8 minutach od właczenia zasilania
  • Poziom 12  
    Dzięki za podpowiedz . Myślę ze czekałem dość długo i się nie załączyła, ale muszę to jeszcze raz sprawdzić. Może przyczyna tkwić jeszcze w czymś innym? Masz jeszcze jakieś pomysły? Co mogę jeszcze sprawdzić ? Z góry dziękuje.
  • Specjalista AGD
    Sprawdz sprezarke na krotko, jesli bedzie dzialac to do wymiany modul
  • Poziom 12  
    dzięki wszystkim za podpowiedzi. Problem tkwił jednak w czym innym a mianowicie w kondensatorze. Po wymianie sprężarka ruszyła.
    Mam jeszcze jedno pytanie odnośnie tej lodóweczki. Po starcie zaczyna chłodzić komora chłodnicza a po osiągnięciu temperatury zawór przeżuca na komore mrożniczą. Tak czy nie?
  • Poziom 12  
    dzięki za odpowiedz PBK