Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Matiz nie odpala

mateuszkeska 16 Gru 2007 17:30 8168 5
  • #1 16 Gru 2007 17:30
    mateuszkeska
    Poziom 9  

    Witam. Jestem właścicielem Daewoo Matiza rocznik 1999. I mam taki problem: Zatankowałem paliwo na tej stacji co zawsze, to samo paliwo. Przejechałem gdzieś kilometr wyłączyłem silnki, gdzieś po 30 minutach chciałem odpalić ale nie dało rady. Próbowałem naprawic usterke i doszedłem do wniosku, że nie pracuje pompa paliwowa (nie słychać jej pracy gdy kluczyk jest na pozycji 2 czyli zapłon, a wcześniek było słychać jak tłoczy paliwo przez gdzieś 2 sekundy). NIe wiem jak mogę sprawdzić tą pompe paliwową, czy dochodzi do niej prąd, czy jest zabrudzona w środku (może było brudne paliwo), może którys bezpiecznik jest od niej przepalony (sprawdziałem kilka i wizualnie wyglądaja na dobre), ale w istrukcji niestety nie pisze który odpowaida za pompe paliwową.
    Jeśli ktoś wie w czym tkwi problem prosze o pomoc.
    pozdrawiam

  • #2 16 Gru 2007 17:43
    DominikD
    Poziom 23  

    Sprawdź przekaźnik , opis masz na wieczku z tego co pamiętam.

  • Pomocny post
    #3 16 Gru 2007 19:47
    MichaelR
    Poziom 20  

    fuel pump realy - przekażnik pompy paliwa,
    bezpiecznik w komorze silnika nad lewym nadkolem, przekaźnik też.
    Dostęp do pompy powinien być jak zdejmiesz osłone pod kanapą pasażerów z tyłu, sprawdź ewentualnie za pomocą kodów błyskowych (autodiagnostyka) czy nie jest uszkodzony element optyczny w aparacie zapłonowym efekt będzie podobny.
    Złącze jest pod deską po stronie pasażera opisy co gdzie i jak znajdziesz na elektrodzie - problem wałkowany kilkakrotnie (chodzi o autodiagnostyke).

  • #4 17 Gru 2007 17:55
    mateuszkeska
    Poziom 9  

    Wiekie dzieki za dotychczassową pomoc.
    Ale nie wiem jak sprawdza się przekaźnik, w jaki sposób sprawdza sie czy przekaźnik jest dobry??

    Dodano po 49 [minuty]:

    Kolega mi powiedział, że kiedys miał podobny problem, który u niego wywołam immobiliser, który był uszkodzony i podczas próby odpalania nie dopuszczał prądu do pompy paliwowej. Ja u siebie w aucie też mam immobiliser, czy to może być przyczyną??

  • #5 17 Gru 2007 18:09
    DominikD
    Poziom 23  

    Kolego bez urazy ale szkoda twojego czasu i ewentualnych strat zaciągnij gdzieś auto do elektryka.

  • #6 17 Gru 2007 18:29
    teges

    Poziom 21  

    Witam. Kolego napisz czy masz zainstalowany jakiś auto-alarm w tm samochodzie bo jeżeli tak to jest duże prawdopodobieństwo że pompa została odcięta przez ten alarm.

 
Black Friday do -15%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
Ferguson