Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zasada działania tylnej wycieraczki. Astra F.

29 Gru 2007 13:44 9546 4
  • Poziom 15  
    witam,
    Mam problem z działaniem tylnej wycieraczki, tzn. działa dosyć chaotycznie, niekiedy wykonuje pełne ruchy, a niekiedy zatrzymuje się w środku, tak jakby przyjęła położenie skrajne. W momencie załączania/wyłączania wycieraczki zawsze słychać stukanie przekaźnika. Żebym mógł zacząć przy tym grzebać potrzebuję jednak znać zasadę działania tego prostego układu, stąd prośba do Kolegów obeznanych w temacie. Pytanie dotyczy obwodu z silnikiem M8 i "impulsatorem" K30 na załączonym schemacie. Przełącznik S9.5 jest odpowiedzialny właśnie za tylną wycieraczkę i spryskiwacz. Silnik M55 to pompka spryskiwacza. Czy wewnątrz M8 znajduje się przeciążeniowy wyłącznik bimetaliczny (rezystor i styk w obwodzie + silnika M8 )? Drugie pytanie dotyczy zmiany kierunku obrotów silnika. W jaki sposób jest ona realizowana skoro polaryzacja silnika jest zawsze taka sama? I na koniec, jak sprawdzić przekaźnik K30 po odłączeniu go z instalacji? Próbowałem podłączyć żarówkę pomiędzy 53E i masę, na styki 15 i 53C podałem +Ucc. Przekaźnik załącza się tylko po podaniu + na J, ale nie powoduje to cyklicznego wył/zał.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Pomocny post
    Użytkownik usunął konto  
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 22  
    często też jest zły styk w kostce obok lewej lampy,albo krańcówka w samym silniczku wycieraczki.:)
  • Poziom 15  
    zgodnie z tym, co napisał PzKpfw4, faktycznie okazało się, że zgniła kostka w okolicy tylnej lampy. Właściwie przewód doprowadzający +Ucc do krańcówki był przerdzewiały. Po zmianie kostki na ISO wycieraczka śmiga jak powinna. Temat zamknięty :D
  • Poziom 10  
    u mnie był kabel chyba jak się nie mylę fioletowo czarny kijowy. Nie łączył więc przeciągnąłem kawałek z progu nowego i gitara działa, tylko dużo miałem rozkręcania.