Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vaillant VC PL 180 XEU nie gaśnie iskra

09 Sty 2008 19:06 2075 13
  • Poziom 10  
    Vaillant VC PL 180 XEU nie gaśnie iskra po zapłonie gazu Pomocy
  • Specjalista - systemy grzewcze
    Cześć.
    Czy po paru sekundach wchodzi w awarię, i trzeba resetować, czy pracuje a iskra skacze cały czas? Jeśli wchodzi w awarię to wyczyść elektrody, zwłaszcza jonizację (ta która nie bije iskry, a znajduje się w płomieniu), oraz przewód od niej. Przyczyną może być też takiego zachowania zamiana zera i fazy na zasilaniu kotła (przełożona wtyczka w inne gniazdko, zmienione gniazdko, przedłużacz).
    Pozdrawiam.
  • Poziom 33  
    Trzeba wyczyścić elektrody.
    To na początek.
    Jak sobie nie poradzisz daj znać, przyjadę zobaczymy w czym problem.
  • Poziom 10  
    Witam tak po paru sekundach wchodzi w tryb awaryjny i trzeba robic restart i tak caly czas
  • Poziom 33  
    Czy elektrody wyczyszczone?
  • Poziom 10  
    Przed przeczytaniem Twojego postu wyciagnolem elektronike i jest teraz sprawdzana i jeszcze nie czyscilem wlasnie ide to zrobic
  • Poziom 33  
    balejaz666 napisał:
    Przed przeczytaniem Twojego postu wyciagnolem elektronike i jest teraz sprawdzana i jeszcze nie czyscilem wlasnie ide to zrobic


    A kto i co sprawdza w elektronice?

    Najpierw trzeba wyczyścić a potem zadawać dodatkowe pytania.
    Czekamy na odpowiedź.
    Pozdrawiam.
  • Poziom 10  
    Elektrody wyczyszczone ale nic to nie pomogło ta sama usterka, czy to moze byc juz elektronika??
  • Poziom 33  
    Może być.
    Trzeba sprawdzić czy elektrody po zapłonie są dobrze podgrzewane przez palnik.
    Trzeba sprawdzić czy nie poluzował się kabelek od elektroniki do elektrody jonizacyjnej.
    Dobrze by było sprawdzić ciśnienie gazu na palniku, ale to już tylko serwis.

    Czy do tej pory kocioł działał bez zarzutu?
    Czy nie było jakiś zwarć, przepięć w inztalacji elektrycznej?
    Czy zamieniałeś wtyczkę zasilającą w gniazdku?
    Chodzi o poprawne podłączenie faza do fazy a zero do zera?
    Czy na bolcu uziemiającym nie ma czasem napięcia?
    Wiem, że to dużo pytań, ale bez tego ciężko cokolwiek powiedzieć.
  • Poziom 10  
    Czy do tej pory kocioł działał bez zarzutu? OK
    Czy nie było jakiś zwarć, przepięć w inztalacji elektrycznej? Wczoraj wylaczyli prad i po zegarze zauwazylem ze po wlaczenie napiecia juz nie odpalil
    Czy zamieniałeś wtyczkę zasilającą w gniazdku? OK
    Chodzi o poprawne podłączenie faza do fazy a zero do zera? OK
    Czy na bolcu uziemiającym nie ma czasem napięcia? OK
    Wiem, że to dużo pytań, ale bez tego ciężko cokolwiek powiedzieć

    Nie masz moze schematu ?? jak cos to mozesz przeslac[/b]
  • Poziom 33  
    Schematu elektroniki nikt nie ma, niestety.
  • Poziom 10  
    Pisałeś że możesz przyjechać to jak sie możemy umówić ?
  • Poziom 33  
    Jestem na GG albo przez Email albo telefon.
    Jak możesz to zadzwoń, wysłałem numer meilem.
  • Poziom 10  
    Usterka została zlokalizowana stycznik K1 byl jakis otepiały no i oczywiscie dziękuje za informacje .
    Pozdrawiam