Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Termik, przekaźnik, problem z lodówką Gorenje HZS3362 K33.

rudy103 06 Mar 2008 14:31 4951 21
  • #1 06 Mar 2008 14:31
    rudy103
    Poziom 12  

    Witam
    Od wczoraj lodówka przestała działać, świeciło się światełko ale agregat nie pracował, wywaliłem termik, przekaźnik. Podpiąłem na krótko i działa, lodówka chłodzi. Jaki kupić termik, jaki kupić przekaźnik, i w jakich sklepach? Korzystałem z wyszukiwarki, lecz jest jakaś aktualizacja. Zależy mi na szybkiej pomocy.
    Pozdrawiam

    Proszę podać typ i markę lodówki w temacie!
    Temat przeniosłem z AGD.
    <skryn>

    0 21
  • Relpol
  • #2 06 Mar 2008 15:40
    Robert Kaminski
    Poziom 25  

    Najszybciej znaleźć sklep i iść aby dopasowali na miejscu.Na Śląsku nie jest o to trudno.

    0
  • #3 06 Mar 2008 16:47
    rudy103
    Poziom 12  

    Czy mógł bym dostać jakieś namiary? Obdzwoniłem kilka sklepów i serwisów, nigdzie nie mają takiej części jak termik. Lodówka to Gorenje HZS3362 K33.

    0
  • #4 06 Mar 2008 17:07
    mrhari
    Moderator AGD i automatyka

    rudy103 napisał:
    takiej części jak termik.

    Pytaj o termostat. Dane odczytasz ze starego, a najlepiej to stary w rękę i na zakupy.

    0
  • #5 06 Mar 2008 17:25
    and61
    Poziom 26  

    temik w lodowce ?? chyba chodzi o termostat popatrz tu http://www.selfa.pl/index.php/pl/g/139/Termostaty/
    co do przekaźnika - podejrzewam że jest na napiecie 230V50Hz , podaj napięcie na cewke przekaźnika i zobacz czy styki sie przełączają , jesli tak to wina lezy po stronie termostatu.

    0
  • Relpol
  • #6 06 Mar 2008 17:55
    rudy103
    Poziom 12  

    A czy czasem termostat nie znajduje się w środku lodówki? Ten element znajdował się zaraz przy agregacie, w kawałku plastiku, ma on dwa złącza, do jednego podpinany jest kabel z napięciem, a drugie podpinane jest do wspólnego połączenia uzwojeń w agregacie. Więc co to jest za element?

    0
  • #7 06 Mar 2008 18:08
    nares
    Specjalista AGD

    rudy103 napisał:
    A czy czasem termostat nie znajduje się w środku lodówki??

    Tam jest - dlaczego nie zacząłeś od niego?

    0
  • #8 06 Mar 2008 18:10
    Robert Kaminski
    Poziom 25  

    Daj zdjęcie

    0
  • #9 06 Mar 2008 18:30
    rudy103
    Poziom 12  

    Nie wiem dlaczego zacząłem od tych tam elementów. Matka była już gotowa jechać kupić nową lodówkę. Poczytałem na forum i pisali o podłączeniu agregatu przez termik i przekaźnik, dlatego to rozgrzebałem. Proszę o dalsze porady. Oto zdjęcie:
    Termik, przekaźnik, problem z lodówką Gorenje HZS3362 K33.

    0
  • #10 06 Mar 2008 18:30
    cumulus6
    Poziom 2  

    moim zdaniem,szkoda poszukiwan,sprezarka ma uszkodzone uzwojenie rozruchowe i dlatego nie startuje przez uklad rozruchowy ktory zdemontowales,tylko na krotko.Sprezarke nalezy wymienic.Pozdrawiam!

    0
  • #11 06 Mar 2008 18:32
    rudy103
    Poziom 12  

    agregat uruchamiałem poprzez podanie napięcia na uzwojenie główne i na moment na rozruchowe i wszystko jest OK

    0
  • #12 06 Mar 2008 18:39
    lopp
    Poziom 19  

    Te części to przekaźnik rozruchowy i przekaźnik nadmiarowy. Podłącz je ponownie i podaj prąd na nie bezpośrednio z sieci (z pominięciem termostatu). Jeśli lodówka ruszy to padł termostat a jeśli nie to przekaźniki do wymiany. A swoją drogą jak bezpośrednio puściłeś lodówkę (trzy bolce- bez przekaźnika rozruchowego? bez nadmiarowego to rozumiem - chyba, że wywaliłeś tylko nadmiarowy)

    0
  • #13 06 Mar 2008 19:29
    rudy103
    Poziom 12  

    puściłem tak że jeden kabel prosto z sieci do wspólnego bolca, drugi do uzwojenia głównego, i przez przełącznik od uzwojenia głównego do rozruchowego, przy uruchamianiu podaje na moment napięcie na uzwojenie rozruchowe i agregat startuje, zaraz będę sprawdzał ten termostat

    Dodano po 38 [minuty]:

    jak to podłączyć, pytam aby się upewnić, z gniazdka idą 2 przewody (ominąłem ochron) jeden przewód idzie bezpośrednio na styk przekaźnika, drugi idzie do termostatu i z termostatu wracają 2 przewody jeden na przekaźnik a drugi na ten przekaźnik nadmiarowy. Teraz proszę abyście powiedzieli mi jak to podłączyć na krótko z tymi przekaźnikami?

    0
  • #14 06 Mar 2008 19:33
    lopp
    Poziom 19  

    Prąd najlepjej podać oddzielnym przewodem na styki przekażnika oznaczone "L" i"1" czyli na przekażnik nadmiarowy i na "L" na przekażniku rozruchowym

    0
  • #15 06 Mar 2008 19:50
    cumulus6
    Poziom 2  

    Jasli dobrales sie juz do termostatu ,to wez odlacz od niego oba przewody i zlacz je razem i wlacz lodowke do sieci ,jesli zastartuje ,to termostat do wymiany,jesl nie, czeka cie wymiana sprezarki.

    0
  • #16 06 Mar 2008 19:53
    nares
    Specjalista AGD

    Przestań kombinować ! Sprężarkę podłącz tak jak była i zmostkuj termostat - jak ruszy sprężarka, to go wymień. Przez taki natłok "porad", za chwilę zrobisz krzywdę sobie albo lodówce!

    0
  • #17 06 Mar 2008 20:59
    rudy103
    Poziom 12  

    termostat zmostkowany, agregat działa, czyli wnioskuje że termostat do wymiany. Teraz pytanie czy dam rade wymienić go bez specjalistycznego sprzętu?

    0
  • #18 06 Mar 2008 22:18
    nares
    Specjalista AGD

    rudy103 napisał:
    Teraz pytanie czy dam rade wymienić go bez specjalistycznego sprzętu?

    Nooo...nie wiem. Chyba że masz śrubokręt krzyżak i kombinerki :D

    0
  • #19 06 Mar 2008 22:24
    rudy103
    Poziom 12  

    no więc tak, termostat wyjęty, jest to typ DANFOSS model: 077B6494 , z tego co się domyślam to jest on na takie zakresy temperatur: 3.7/-22 3.7/-28.5 . Jaki mam kupić nowy termostat? Czy tylko te temperatury podać sprzedawcy? Czy mógł bym dostać namiar na sklep z częściami agd w mojej okolicy?

    0
  • #20 06 Mar 2008 22:37
    nares
    Specjalista AGD

    Wystarczą temperatury (w przybliżeniu) i długość kapilary (to ten "drut aluminiowy"). Kapilara jest rurką i nie wolno jej skracać ani załamywać.

    0
  • #21 07 Mar 2008 12:58
    Robert Kaminski
    Poziom 25  

    Ja czegoś tu nie rozumiem. Najpierw była diagnoza ze padł mechanizm(słabe zdjęcie) startujący silnikiem. Była poprawna ponieważ po załączeniu na moment uzwojenia rozruchowego silnik działał.
    Potem okazało się ,że jest to termostat ,który nie ma nic wspólnego ze startem silnika(choć może wydłużać przerwę).

    0
  • #22 07 Mar 2008 14:44
    lopp
    Poziom 19  

    Kwestia kolejności sprawdzania. Zainteresowany w pierwszej kolejności sprawdził samą sprężarkę (podając napięcie z pominięciem termostatu). Sprężarka ok - więc sprawdził termostat, który właśnie ma dużo wspólnego ze startem sprężarki.To poprzez styk termostatu następuje zasilanie sprężarki. Po osiągnięciu zadanej temperatury następuje rozwarcie styku - zatrzymanie sprężarki. Wzrost temperatury skutkować powinien ponownym zwarciem styku (uruchomieniem sprężarki). Jeśli to nie następuje (uszkodzony termostat) to sprężarka nie "startuje". W domowym sprzęcie chłodniczym nie ma regulacji różnicy temperatur włącz-wyłącz zatem przerwa w pracy sprężarki przy ustalonych warunkach wymiany ciepła jest w zasadzie stała.

    1
  Szukaj w 5mln produktów