Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Polonez truck i problem z elektryką

andrzejf14 26 Mar 2008 17:17 2056 9
  • #1
    andrzejf14
    Level 15  
    Witam
    Jetstem szcześliwym posiadaczem poloneza trucka z silnikiem diesla ale jedna rzecz mnie denerwuje. Wczoraj odkryłem za deską rozdzielczą jakiś alarm lub coś w tym stylu . Wcześniej track miał problemy z uruchomieniem znaczy nie zawsze rozrusznik kręcił. wymontowałem to badzieiwie i jak ręką odjoł Truck zapal bez żadnego ale. Wczroaj jednak stała sie rzecz staraszna mianowicie gdy wjeżdzałem do garażu nie zgasła mi kontrolka od hamulca (taka żólta) i oprócz tego zapaliła sie kontrolka od haku. Nie mam haku niestety. Problem jest taki że jak nacisne hamulec przed zapaleniem wszystko jest Ok a jak po zapaleniu to kontrolki sie swieca obydwie i do tego kierunkowskaży chodzą dwa razy szybciej. Sprawdzieł mna elektrodzie że moze by przepalona żarówka. Sprawdziłem i okazało sie że 2 były spalone od podswietlenia rejestracji i od stopu. Po wymianie to samo. Czy wina może leżec po stronie urządzenia mikroprocesorowego (przyznam że wczoraj przy wyjmowaniu tego alarmu ruszyłem to urządzonko znaczy włożyłem je na swoje miejsce bo wczesniej zwisało). Próbowalem pukac w to i nic. A i jeszcze jedno na forum wyczytałem że w skrzynce od bezpieczników jest jakiś tam przekażnik to który to jest bo nie mam tej tabliczki od rozłożenia przekażników
    Pozdrawiam
    Andrzejf14
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • #2
    rico37p
    Level 28  
    Trzeba wyjąć urządzenie mikroprocesorrowe i obejrzeć styki w gnieżdzie , a być może że jest zimny lut na płytce. Następna sprawa to przewód masowy/czarny/ przykręcony w tych okolicach na przedniej ściance ,poniżej tablicy.P.
  • #3
    andrzejf14
    Level 15  
    No tak ale jak przed zapaleniem sielnika nacisne wszystko jest ok. Czy zimne luty mogą tak robic? A i czy to jest jeżeli tego nie zzrobie teraz moze sie popsu dalej
    pozdrawiam

    Dodano po 1 [godziny] 13 [minuty]:

    Sprawdziłe ten mikroprocesor i jest chyba ok nie ma zimnych lutów masa ddo niego. Co może byc jeszcze nie tak??
    Pozdrawiam
  • #4
    goldwinger
    VIP Meritorious for electroda.pl
    rico37p wrote:
    Trzeba wyjąć urządzenie mikroprocesorrowe i obejrzeć styki w gnieżdzie

    No i po co?
  • #5
    andrzejf14
    Level 15  
    A co doradzisz żebym zrobił. Troche to denerwujące jest.
    Pozdrawiam
  • #6
    rico37p
    Level 28  
    Czy wtedy kiedy kierunki chodzą szybciej obejrzałeś przód i tył ,czy obie świecą . Bo ja nadal upieram się przy masie za deską rozdzielczą /kilka przewodów przykręconych nakrętką szóstką do przedniej ścianki/.
  • #7
    andrzejf14
    Level 15  
    Sprawdziłem dokąłdnie mase jest ok na 10000% . To stało sie nagle wiec nie podejżewam żeby to miało to coś związane z lampami. Oczywiscie wyczysciłem chodz nie musiałem bo wszystkie styki były w idealnym stanie. Wszystkie żarówki są dobre. Tylko że od podswietlenia rejestracji założyłem dłuższe taki bo nie miałem tych krótkich. To może przeszkadza ?? A i przy sprawdzaniu masy znalazłem pustą kostke taką jak by szła do jakiegoś przełocznika. Od czego to moze by. Mam przełoczniki od swiateł , halogenów . przeciwmgielne awaryjne i od witraka Wszystko działa. Może byc tak że to jest od przyczepki i było zwarte a gdy wyjmowałem to zabezpieczenie to rozwarłem ale nie wida było żadego mostka oprócz jednego kabla rozpiętego
    Pozdrawim i czekam na dalsze propozycje
  • #8
    andrzejf14
    Level 15  
    Witam
    Zaobsewowałem coś takiego . Jeśli są swiatła właczone wszysko jest ok jesli nie to zapala sie lampka. Jesli swiatła są włącone nawet po zapaleniu silnika nie zapala sie kontrolka. a i jeszcze jedno nie zawsze nie ma wstecznego swiatła. czy to może mie jakiś wpły. (chyba czujnik sie zacina mam nowy to właże zobacze co sie bedzie działao) Pozdrawiam
  • #9
    rico37p
    Level 28  
    W steczne światło nie ma ni wspólnego .Od czego pali się kontrolka.
  • #10
    andrzejf14
    Level 15  
    pisałem kilka postów wyżej. pali sie kontrolka od haku i od hamulca ta pomaranczowa (przeczytaj cały temat)