Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Polar TS230

08 Kwi 2008 18:59 5889 8
  • Poziom 2  
    Witam

    Problem polega na tym ze zamrażalnik w wyżej wymienionej lodówce działa bez problemu a pozostała cześć lodówki chłodzi ale bardzo słabo. Agregat pracuje bez zmian załącza sie w podobnych odstępach czasu co zawsze nie zauważyłem zmiany głośności w działaniu. Proszę o odp. co może być przyczyną problemu i jaki byłby ewentualny koszt naprawy

    Informacje z Tabliczki:

    Pojemność - netto 190/15 dm3, brutto 226/15 dm3.
    220V~50Hz 150W 1.4A
    Praca S3-St
    Czynnik R12/0.110 kg
    KLASA N

    Pozdrawiam
  • Relpol przekaźniki
  • Poziom 15  
    Witam. W tej lodówce koniecznie powinna być pod zamrażalnikiem taca na skropliny oraz w miarę szczelna pokrywa zamrażalnika. Taca powinna być tak ustawiona , aby w tylnej części była szczelina do wyjścia chłodu z zamrażalnika. Ustaw regulator temp. w pozycji środkowej. Uszczelka powinna dobrze przylegać do obudowy(zwróć uwagę na jej dolną część).Lodówkę należy systematycznie rozladzać , aby na zamrażalniku nie zalegała gruba warstwa zlodowacenia. W niedługim czasie będziesz musiał kupić nową lodówkę. Pozdrawiam.
  • Relpol przekaźniki
  • Poziom 2  
    Lodówka raz na kilka tyg. była rozmrażana i czyszczona regulator i pokrywa ustawione są jak w Twoim opisie także to nie może być przyczyna
  • Poziom 15  
    W takim razie wymień regulator temp. (koszt ok. 40 zł) o ile zamrażalnik działa prawidłowo i lodówka jest szczelna.Oprócz tego pozostaje jeszcze wymiana odwadniacza i gazu ( przy tej czynności jest możliwe sprawdzenie wydajności sprężarki) , ale czy to się opłaca? Właściwą diagnozę postawi napewno fachowiec , ale po "zbadaniu " twojej lodówki.
  • Poziom 2  
    Czy to sie opłaca to dobre pytanie :) chyba jednak kolejna wypłatę trzeba przeznaczyć na nową lodówkę :) dzięki za info. Pozdrawiam
  • Poziom 2  
    mój Polar (niestety nie wiem, jaki typ - 15 lat - lodówka z zamrażarką ) umarł.
    Podejrzewając przekaźnik rozruchowy, wymontowałem go.
    Po potrząśnięciu nim coś w nim mocno rzegota.
    Czy można jakoś np zwierając na krótko sprawdzić, czy agregat jest sprawny?
  • Poziom 14  
    mol68 napisał:
    mój Polar (niestety nie wiem, jaki typ - 15 lat - lodówka z zamrażarką ) umarł.
    Podejrzewając przekaźnik rozruchowy, wymontowałem go.
    Po potrząśnięciu nim coś w nim mocno rzegota.
    Czy można jakoś np zwierając na krótko sprawdzić, czy agregat jest sprawny?

    Po potrząśnięciu przekaźnikiem rozruchowym powinno "rzegotać" załóż go z powrotem i wymień termostat bo to raczej on padł
  • Poziom 2  
    przyjrzałem się dokładniej schematowi. Podłączyłem najpierw na krótko bez przekaźnika rozruchowego - zwarłem uzwojenie rozruchowe i właściwe - agregat wystartował. Założyłem więc przekaźnik rozruchowy - faktycznie po potrząśnięciu nim mocno rzegotało - i to mnie niepokoiło, ale okazało się, że po przebadaniu termostatu, przekaźnik jest w porządku, a termostat jest uszkodzony.
    Nie ma to jak stara lodówka - schemat na tylnej ściance naklejony....
    Zamówiłem nowy termostat - 28zł + 7 zł przesyłka.
    A już myślałem, że to agregat.
    Naciąłem się już raz na super fachowcach od lodówek - wolałem najpierw sam pogrzebać - i chyba z dobrym skutkiem.
    Pozdrawiam, Marek
  • Poziom 28  
    Żeby wydatek na termostat miał sens wyregeneruj ten przekaźnik rozruchowy, zanim on zamorduje sprężarkę!!