Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
IGE-XAOIGE-XAO
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Chrysler Voyager II 1995r TD. Brak ładowania akumulatora

12 Apr 2008 21:35 6789 13
  • Level 10  
    Chrysler Voyager II 1995r TD. Brak ładowania akumulatora, oraz brak wskazania prędkości i obrotomierza. Alternator został wymieniony,
    wskaźnik ładowania wskazuje 12V lub poniżej.
  • IGE-XAOIGE-XAO
  • Moderator of Networks, Internet
    Może mnie ma przepływu między żaróweczką kontrolki ładowania a alternatorem ? A może spalona ?
  • IGE-XAOIGE-XAO
  • Level 10  
    salmon wrote:
    Może mnie ma przepływu między żaróweczką kontrolki ładowania a alternatorem ? A może spalona ?


    Tu nie chodzi o kontrolkę ładowania a o to ze wskaźnik ładowania cały czas pokazuje wartość 12 volt, a jest to wartość za mała aby akumulator ładować.
  • VIP Meritorious for electroda.pl
    A może zająć się zasilaniem zegarów (bezpiecznik, zasilanie w kostkach zegarów, przejście na ścieżkach)?
    Posprawdzać masy też nie zaszkodzi...Jak to jest fizycznie z ładoawaniem, mierzone miernikiem jaką ma wartość, a jak się zachowuje kontrolka? Ja stawiam jednak na zasilanie zegarów, a ładowanie pewnie jest ok.
  • Level 20  
    Piszesz ze alternator zostal wymieniony Wiec sprawdz czy miernikiem jakie napiecie daje alternator (poprostu sprawdz ladowanie przy silniku bezposrednio)Jesli laduje 14V patrz przewodami +i - az do akumulatora Wskaznika nie ma sie co czepiac bo jesli pokazuje 12V to bedzie pokazywal i 14V jesli ono bedzie Osobiscie mysle ze jest brak polaczenia alt-aku albo alternator poprostu nie ladujeP
  • Level 10  
    Też myślałem ze zegary są spalone, ale wymieniłem na nowe, co do bezpieczników i masy to tez sprawdziłem i jest ok. Pomiar miernikiem na akumulatorze wskazuje tą samą wartość, co wskazówka kontrolki ładowania. Mierzyłem akumulator w trakcie, gdy silnik jest zgaszony i gdy silnik jest zapalony dokładnie nie pamiętam wartości pomiarów, ale mniej więcej wynosiły tak:
    Dla silnika zgaszonego ok.. 12,54V
    Dla silnika zapalonego ok. 12,30V
    Tak ze na pewno nie ma ładowania.
    Jeszcze sprawdzę zasilanie w kostkach.
  • Level 12  
    Jak zachowuje sie kontrolka po przekręceniu kluczyka [czy sie zapala] jeżeli tak to problem tkwi w alternatorze lub połączeniu alternator - akumulator .A kontrolka w procesie wzbudzenia jest bardzo ważna.
  • Level 20  
    Nie wiem jak w tym roczniku, ale Voyagery mają sterowanie wzbudzeniem alternatora PCM (sterownik silnika), również sygnał obrotomierza idzie z tego sterownika bezpośrednio lub przez body computer.
  • Level 43  
    Padl ci regulator napiecia(element komputera na lewym nadkolu)To ladowanie da sie obejsc,gorzej z wysterowaniem obrotomierza i szybkosciomierza bo wszystko sterowane z tego sterownika.Body comp.bedzie raczej ok.Nie wszystkie voyagery td. mialy to rozwiazanie,niektore mialy regulator osobny,za akumulatorem.Dopiero po lifcie w 96r.wszystkie mialy w pcm
  • Level 10  
    mactronic wrote:
    Nie wiem jak w tym roczniku, ale Voyagery mają sterowanie wzbudzeniem alternatora PCM (sterownik silnika), również sygnał obrotomierza idzie z tego sterownika bezpośrednio lub przez body computer.

    Mogę prosić o dokładniejszy opis Np. gdzie się znajduje PCM (sterownik silnika)?



    ROMAN1699 wrote:
    Jak zachowuje sie kontrolka po przekręceniu kluczyka [czy sie zapala]

    Szukałem kontrolki ładowania i niestety nie znalazłem, a rozkręciłem wszystko gdzie mogłaby się znajdować. Nie wiem czy dobrze myślę, ale moim zdanie kontrolką ładowania jest wskaźnik ładowania akumulatora i on działa.

    milejow wrote:
    Padl ci regulator napiecia(element komputera na lewym nadkolu)To ladowanie da sie obejsc,gorzej z wysterowaniem obrotomierza i szybkosciomierza bo wszystko sterowane z tego sterownika.Body comp.bedzie raczej ok.Nie wszystkie voyagery td. mialy to rozwiazanie,niektore mialy regulator osobny,za akumulatorem.Dopiero po lifcie w 96r.wszystkie mialy w pcm


    Z tego, co widziałem regulator znajduje się w komputerze. Na rysunku poniżej mniej więcej narysowałem połączenia (w przekaźniku narysowałem tylko wej/wyj sygnału nie rysowałem wejść do cewki).

    Mogę prosić o schemat jak obejść te ładowanie, lub gdzie mogę znaleźć schemat elektryczny do tego samochodu?
  • Level 2  
    Napewno padł czujnik położenia wału u mnie tak było
  • Level 43  
    Jerry2012 wrote:
    Napewno padł czujnik położenia wału u mnie tak było

    Napewno to padl Szarik,do 70ki raczej nie dobil.Fakt,jak padl ci CRANK SENSOR to i ladowania nie bylo:D.Witamy w gronie nowego,,fachowca,,:D
  • Level 14  
    Jerry2012 wrote:
    Napewno padł czujnik położenia wału u mnie tak było

    Jerry ma rację bo u mnie jest to samo do wymiany czujnik. Na razie mam zrobione obejście na regulatorze zewnętrznym. Gdyby pozbierać wszystkie posty z padniętym ładowaniem to w nich są obiawy i rozwiązanie.
    Pozdrawiam szukających :D
  • Level 1  
    Witam. Mam problem z ładowaniem i nie chodzi obrotomierz, niewiem gdzie znajduje się czujnik wału, prosił bym o rade.