Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BMW 316 silnik 1.6 kłopoty z odpalaniem (pompa paliwa)

13 Kwi 2008 09:42 2951 5
  • Poziom 13  
    Witam wszystkich.
    Opiszę pokrótce mój problem z tym autkiem jak w temacie dla zrozumienia mnie.
    Wszystko było dobrze aż autko odmówiło posłuszeństwa tzn nie chciało zapalić.Dodam że ma instalację gazową i odpaliłem go w trybie awaryjnym na samym gazie.Podejrzewałem że to pompa paliwa ale po jakimś czasie było normalnie(tzn odpalało na paliwie i potem załanczało gaz) chociaż gaslo na wolnych obrotach i nierówno chodziło.Historia ta się powtarza co jakiś czas.
    Na samym gazie silnik pracuje dobrze chociaż obroty na postoju falują.
    Na paliwie przejechałem kiedyś ok 30 km tylko silnik mi gasł na wolnych obrotach.
    Może mieliście podobny problem i jesteście w stanie mi pomóc.
    Chciałem wymienić pompe paliwa może ktoś wie jaką kupić do tego modelu rok produkcji 1992.
  • Poziom 15  
    w kazdym warsztacie powinnien byc manometr do mierzenia cisnienia paliwa wiec wystarczy podjechac , koszty tez nie sa duze a bedziesz mial przynajmniej pewnosc co do pompy
  • Poziom 19  
    W BMW siadają przekażniki pomp,sprawdż to
  • Poziom 14  
    dokładnie - zanim wymienisz pompę sprawdź ciśnienie
    przy okazji sondę lambda bo owe falowanie może być tym spowodowane
    ewentualnie mógł sie wysypać katalizator ale na to raczej bym nie stawiał ale jakby to możesz go odkręcić od kolektora i będziesz widział zachowanie samochodu